Loading
Derniers sujets
» Branchement Ampli Ultrak KAB2120M avec Enceintes Rondson OD608T
Aujourd'hui à 11:27 par Moustache

» Smaart 7..Smaart 7
Ven 15 Juin 2018, 00:38 par urbamax

» micro statique pour eglise
Mer 13 Juin 2018, 18:34 par urbamax

» Réglage Symétriseur +4dbu
Lun 11 Juin 2018, 15:30 par Kaerzed

» Les 20 ans de Solidays ... Solidays 2018
Lun 11 Juin 2018, 14:01 par papa John

» Aide pour rooting et branchement !
Dim 10 Juin 2018, 10:16 par Seb Riou

» TWEETER MARTIN LE400
Jeu 07 Juin 2018, 10:28 par artno35

» syva low avis
Mer 06 Juin 2018, 09:06 par Sharktooth

» Une console pro minuscule?
Lun 04 Juin 2018, 10:19 par madees

» aide utilisation lemur liine
Dim 03 Juin 2018, 17:46 par domin

» Bonjour aux ingénieux...
Dim 03 Juin 2018, 14:36 par abrincat

» Coda Audio ?
Dim 03 Juin 2018, 13:28 par rick

» Geod10 nexo avec labgruppen plm
Mer 30 Mai 2018, 08:48 par Julojulo61

» Salut tout le monde
Mer 30 Mai 2018, 05:48 par julienson

» Brocante avec du matos Dimanche 75020
Ven 25 Mai 2018, 18:55 par sylvaindenis

» Nouveau Novice
Jeu 24 Mai 2018, 21:19 par Kaerzed

» Problème de voix "robot" lors d'une interview par Skype
Mer 23 Mai 2018, 11:20 par madees

» question a propos du Mastering
Mer 23 Mai 2018, 11:14 par madees

» Console Digidesign + PT + DAC externe
Lun 21 Mai 2018, 17:11 par TranSphère

» Plan de Fréquence
Lun 21 Mai 2018, 10:50 par stouv


Micro Bug Petillement/Gresille

Aller en bas

Micro Bug Petillement/Gresille

Message par Treynd le Dim 21 Mai 2017, 18:32

Bonjour, mon problème est simple.
J'ai un micro fixe Bird UM1(micro fixe). Il marchait niquel mais je décide d'acheter le cmstorm 500(micro casque) car le fixe me déranger pour jouer mais il marchait!. Je recoit mon cmstorm je le branche le son marche mais le micro quand je parle grésille je le sais car j'ai tester en enregistrent ma voix et en écoutant. Mais seulement quand je parle, c'est quand je parle qu'un bruit fait tfff tfff comme si sa pétiller, j'essaie donc de reprendre mon Bird UM1 et la exactement le même soucis alors que 20 min avant que je branche mon nouveau casque micro , mon bird um1 marchait très bien.
Je me susi renseigner, j ai tester des port 2.0 et 3.0 (car mon bird um1 et mon cmstorm sont eux 2 USB uniquement!) et le même bruit. J ai mis a jours mon pilote audio ect . Toujours le même bruit. Mon ordi est brancher à un onduleur qui lui est brancher à une prise direct.
Aider moi SVP     :hello:

Treynd
Ingénieux de passage
Ingénieux de passage

Partage : -5

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum