Loading
Derniers sujets
» MIDAS M32 face retour avec DL 251
Hier à 12:01 par did59

» Mixage documentaire pour télévision et cinéma
Jeu 17 Aoû 2017, 18:53 par madees

» Nouveau venu du 33
Jeu 17 Aoû 2017, 09:46 par Gros Corps Maladroit

» LA NETWORK 2.3.0.0.0.0.0.0.0.0.0.0.0.0.0.0.0.0 ......etc
Mer 09 Aoû 2017, 23:42 par Sharktooth

» cherche ampli pour mes enceintes 100v !!!
Mer 09 Aoû 2017, 23:33 par vince972

» Sync hardware synth sur le jeu du batteur
Mar 08 Aoû 2017, 18:05 par madees

» sonorisation du salon et ligne 100V
Mar 08 Aoû 2017, 16:19 par madees

» 73 en ligne
Sam 05 Aoû 2017, 20:15 par cdm98

» processeur de diffusion
Mar 01 Aoû 2017, 12:38 par Poupougne

» Panne sur moteur de compression
Lun 31 Juil 2017, 18:22 par zan33

» Yamaha TF : Avis
Mar 25 Juil 2017, 04:21 par jean10

» Problème de démarrage m7cl
Mer 19 Juil 2017, 15:42 par Sharktooth

» pro tools 10 sous windows 10
Sam 15 Juil 2017, 21:39 par GonZo

» utilisation d'une surface de contrôle DIGI 003
Sam 15 Juil 2017, 21:35 par GonZo

» message évacuation (pour aujourd'hui)
Sam 15 Juil 2017, 12:04 par KoiNKoiN

» un parasite pendant la lecture du morceau et le bounce
Ven 14 Juil 2017, 12:19 par hamdi

» cherche de quel micro il s'agit
Jeu 13 Juil 2017, 23:41 par foo727

» Spectralissime, Analyseur de Spectre Haute précision.
Jeu 13 Juil 2017, 11:28 par VBurel

» hello ici la Martinique !!!
Mar 11 Juil 2017, 02:14 par vince972

» Horaire dans QLab 3
Lun 10 Juil 2017, 14:06 par philou37310


electrovoice dx 38

Voir le sujet précédent Voir le sujet suivant Aller en bas

electrovoice dx 38

Message par micha le Ven 05 Mai 2017, 12:17

bonjour,
quelqu'un aurait il une info que je n'ai pas au sujet de cette machine, le DX38?
il se trouve que ce processeur est au sein d'un equipement que je n'ai pas fait, qui ne fonctionne pas bien, et qu'on me demande d'optimiser. c'est ce que j'ai fait, en le remplacant par 2 canaux 31 bandes, juste pour sauver les meubles...
mais il me faut rentrer dans l'"EDIT" du processeur, et a ce moment la, il me dit "SYSTEM LOCKED"!
et j'ai beau chercher, dans la doc, en faisant des "tricks" avec les fleches du menu, rien n'y fait...
je dois absolument le re-calibrer, car le sortir de la chaine, mais subitement eclaircit le signal! je pense donc qu'il y a des rotations de phase enclenchees, ou d'autres petits noeuds que j'aimerais defaire, mais pour le moment, c'est NO WAY!

Siouplait,
cordialement,

Micha

micha
Ingénieux de passage
Ingénieux de passage

Partage : 1

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum