Loading
Derniers sujets
» Les 10 ans du Forum en 2018
Aujourd'hui à 01:43 par papa John

» Abonnement à l'association
Aujourd'hui à 01:40 par papa John

» Probleme M7CL - la surface se fige
Hier à 20:51 par User

» Bonjour aux ingénieux...
Hier à 12:35 par abrincat

» Audio Numérique et USBC quel dongle efficace?
Mar 12 Déc 2017, 17:59 par Pierre

» souffle AT4073
Lun 11 Déc 2017, 12:36 par Ar Sparfell

» cable ethernet de bonne qualité
Jeu 07 Déc 2017, 16:39 par Chichi

» présentation
Jeu 07 Déc 2017, 13:19 par ddrouge2017

» Utilisation Ableton Live - gestion en Concert en tant que Sondier
Mer 06 Déc 2017, 15:51 par legrandqualson

» Problème d'instit
Sam 02 Déc 2017, 11:57 par guiguidu48

» quel système pour le nouveau décret lieux musicaux?
Sam 02 Déc 2017, 10:39 par Seb Riou

» Nettoyage Sennheiser MZW 60-1 et MZH 60-1
Ven 01 Déc 2017, 13:30 par stephchaz

» Choix Sonometre et calibrateur (pistonphone)
Jeu 30 Nov 2017, 13:09 par sebcormo

» amplification 115xt HIQ
Mer 29 Nov 2017, 16:09 par Chichi

» Montage enceintes box sfr
Dim 26 Nov 2017, 18:11 par Rodi95

» {Vide Grenier} Carte son,horloge,clavier midi,surface de contrôle, PRIX UPDTADE -
Lun 20 Nov 2017, 17:47 par aurel45

» Bien le bonjour de Bretagne
Dim 19 Nov 2017, 16:39 par tonyledj

» je viens de monter un studio . aidez moi svp
Jeu 16 Nov 2017, 15:25 par farooq

» je viens de monter un studio . aidez moi svp
Jeu 16 Nov 2017, 15:22 par farooq

» Routeur Wifi
Lun 13 Nov 2017, 09:46 par Mathieu1245


Problème At4040

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème At4040

Message par foo727 le Lun 17 Avr 2017, 20:21

Salut à tous,
Je possède un 4040 depuis une bonne dizaine d'année. Depuis une semaine, quand je l'utilise j'ai une espèce de très léger bruit genre sweep qui monterait très haut et qui irait très bas. J'ai testé avec différents préamps, c'est pareil. Une idée de ce que ça pourrait être ? Problème de phantom ? Merci de votre aide.

foo727
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 542

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème At4040

Message par foo727 le Mar 18 Avr 2017, 15:39

En démontant le micro, j'ai pu observer la capsule de près et j'ai pu voir qu'elle était vraiment dégueulasse (genre 10 ans de postillons...)...vous connaissez un moyen de nettoyer une capsule ou vaut mieux laisser ça à des experts ?

foo727
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 542

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème At4040

Message par mister o le Jeu 04 Mai 2017, 23:30

Salut, pour nettoyer une capsule de large membrane, pinceau et alcool isopropylique, ou si tu n'as pas, liquide vessel et brosse à dans souple, délicatement (voir très délicatement) et un bon temps de séchage. Et sinon pour ton sweep ça sent plus le condo fatigué que la capsule sale, mais commence par la capsule.

_________________
"Dans le son, les règles sont là pour être transgressées. Votre oreille est seule juge et le bon goût votre avocat"
avatar
mister o
Moderateur Global

Partage : 2380

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème At4040

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum