Loading
Derniers sujets
» Nouveau venu du 33
Aujourd'hui à 11:47 par jcdignan

» MIDAS M32 face retour avec DL 251
Hier à 12:01 par did59

» Mixage documentaire pour télévision et cinéma
Jeu 17 Aoû 2017, 18:53 par madees

» LA NETWORK 2.3.0.0.0.0.0.0.0.0.0.0.0.0.0.0.0.0 ......etc
Mer 09 Aoû 2017, 23:42 par Sharktooth

» cherche ampli pour mes enceintes 100v !!!
Mer 09 Aoû 2017, 23:33 par vince972

» Sync hardware synth sur le jeu du batteur
Mar 08 Aoû 2017, 18:05 par madees

» sonorisation du salon et ligne 100V
Mar 08 Aoû 2017, 16:19 par madees

» 73 en ligne
Sam 05 Aoû 2017, 20:15 par cdm98

» processeur de diffusion
Mar 01 Aoû 2017, 12:38 par Poupougne

» Panne sur moteur de compression
Lun 31 Juil 2017, 18:22 par zan33

» Yamaha TF : Avis
Mar 25 Juil 2017, 04:21 par jean10

» Problème de démarrage m7cl
Mer 19 Juil 2017, 15:42 par Sharktooth

» pro tools 10 sous windows 10
Sam 15 Juil 2017, 21:39 par GonZo

» utilisation d'une surface de contrôle DIGI 003
Sam 15 Juil 2017, 21:35 par GonZo

» message évacuation (pour aujourd'hui)
Sam 15 Juil 2017, 12:04 par KoiNKoiN

» un parasite pendant la lecture du morceau et le bounce
Ven 14 Juil 2017, 12:19 par hamdi

» cherche de quel micro il s'agit
Jeu 13 Juil 2017, 23:41 par foo727

» Spectralissime, Analyseur de Spectre Haute précision.
Jeu 13 Juil 2017, 11:28 par VBurel

» hello ici la Martinique !!!
Mar 11 Juil 2017, 02:14 par vince972

» Horaire dans QLab 3
Lun 10 Juil 2017, 14:06 par philou37310


Problème At4040

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème At4040

Message par foo727 le Lun 17 Avr 2017, 20:21

Salut à tous,
Je possède un 4040 depuis une bonne dizaine d'année. Depuis une semaine, quand je l'utilise j'ai une espèce de très léger bruit genre sweep qui monterait très haut et qui irait très bas. J'ai testé avec différents préamps, c'est pareil. Une idée de ce que ça pourrait être ? Problème de phantom ? Merci de votre aide.

foo727
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 525

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème At4040

Message par foo727 le Mar 18 Avr 2017, 15:39

En démontant le micro, j'ai pu observer la capsule de près et j'ai pu voir qu'elle était vraiment dégueulasse (genre 10 ans de postillons...)...vous connaissez un moyen de nettoyer une capsule ou vaut mieux laisser ça à des experts ?

foo727
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 525

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème At4040

Message par mister o le Jeu 04 Mai 2017, 23:30

Salut, pour nettoyer une capsule de large membrane, pinceau et alcool isopropylique, ou si tu n'as pas, liquide vessel et brosse à dans souple, délicatement (voir très délicatement) et un bon temps de séchage. Et sinon pour ton sweep ça sent plus le condo fatigué que la capsule sale, mais commence par la capsule.

_________________
"Dans le son, les règles sont là pour être transgressées. Votre oreille est seule juge et le bon goût votre avocat"
avatar
mister o
Moderateur Global

Partage : 2380

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème At4040

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum