Loading
Derniers sujets
» Gate micro "Optogate"
Hier à 23:34 par urbamax

» Yamaha TF : Avis
Hier à 05:39 par jean10

» Bien le bonjour !
Mar 17 Oct 2017, 20:38 par urbamax

» si expression et iPad
Mar 17 Oct 2017, 16:54 par urbamax

» Quel système de patch pour le live ?
Mar 17 Oct 2017, 16:40 par urbamax

» processeur de diffusion
Mar 17 Oct 2017, 15:13 par urbamax

» Madees apporte sa pierre
Mar 17 Oct 2017, 14:32 par urbamax

» Sync hardware synth sur le jeu du batteur
Mar 17 Oct 2017, 14:29 par adrien140

» Présentation: urbamax
Mar 17 Oct 2017, 14:06 par urbamax

» formation L-acoustic
Mar 17 Oct 2017, 13:36 par urbamax

» Formation SSL
Mar 17 Oct 2017, 00:51 par urbamax

» Probème alim phantom
Lun 16 Oct 2017, 23:26 par ADV

» Problème visualisation pistes Cubase
Lun 16 Oct 2017, 14:38 par Didgier

» Redondance DANTE Virtual Soundcard
Lun 16 Oct 2017, 05:52 par Withewolf

» Aide: Carte son et casque
Sam 14 Oct 2017, 23:55 par Kraligan

» Limiteur de niveau sonore ERP
Ven 13 Oct 2017, 23:10 par Seb Riou

» Micro pour accordéon
Ven 13 Oct 2017, 07:06 par Seb Riou

» Oh yeaaaah
Mar 10 Oct 2017, 13:28 par Simarmcrew

» carte dante sur PM5D-RH
Mar 10 Oct 2017, 09:20 par foo727

» Question avant achat UR28M
Sam 07 Oct 2017, 16:58 par Doudou


Probleme avec Dante Virtual Soundcard

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme avec Dante Virtual Soundcard

Message par foo727 le Mer 01 Fév 2017, 12:17

Salut à tous,
j'ai l'habitude d'utiliser la DVS régulièrement en presta pour envoyer musiques de fond, jingles, test calage système etc....
En général, aucun problème avec la config, ça marche tout de suite.
Aujourd'hui je bute ! j'ai une QL1 (v4.04, Dante : 3.8.0.24 3.5.1.8 1.2.2). Je démarre ma DVS sur mon mac, je lance le Dante Controler, je vois bien ma QL1 et mon mac.
Coté QL1, je retrouve bien mon mac dans les I/O Device dans les Online Devices List, mais je valide, il ne se connecte jamais (la petite fenêtre popup verte qui est censée apparaitre quand on connecte un device Dante)...
Vous avez une idée ?
Merci de votre aide.

foo727
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 535

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme avec Dante Virtual Soundcard

Message par KoiNKoiN le Jeu 02 Fév 2017, 13:23

j'ai eu le même genre de bug sur une CL5 en dépot (on était avec un collègue, donc deux macs pour tester).
aucun problème pour envoyer du signal en direct vers des processeurs lake (qui était sur le même réseau DANTE), mais pas moyen d'envoyer le signal vers la CL5....(alors qu'elle se connectait très bien à ses RIO et au lake).
et 2jours plus tard le collègue réessaye (j'étais pas la, mais même matériel et firmware divers à jours), et la nickel....

bon courage....(et le feedback m'intéresse sur ce genre de bug bizarre).

(petit détail que m'avait raconté le collègue: bien penser à mettre tout le matériel hors tension quelques secondes, les cartes réseaux sont souvent alimenté mal-grès que la machine soit éteinte).
avatar
KoiNKoiN
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 361

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme avec Dante Virtual Soundcard

Message par foo727 le Jeu 09 Fév 2017, 15:52

merci pour ta réponse Koinkoin
bon ben pour l'instant, on n'en saura pas plus, je n'ai plus la console, elle est repartie chez le prestataire, je n'ai pas eu le temps de faire plus de tests (genre mise à jour de la version du Dante sur la console)..
A suivre donc.

foo727
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 535

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme avec Dante Virtual Soundcard

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum