Loading
Derniers sujets
» Calage KS28 avec X15 en retour DJ
Hier à 11:43 par tontonton78

» Branchement Ampli Ultrak KAB2120M avec Enceintes Rondson OD608T
Mar 19 Juin 2018, 11:27 par Moustache

» Smaart 7..Smaart 7
Ven 15 Juin 2018, 00:38 par urbamax

» micro statique pour eglise
Mer 13 Juin 2018, 18:34 par urbamax

» Réglage Symétriseur +4dbu
Lun 11 Juin 2018, 15:30 par Kaerzed

» Les 20 ans de Solidays ... Solidays 2018
Lun 11 Juin 2018, 14:01 par papa John

» Aide pour rooting et branchement !
Dim 10 Juin 2018, 10:16 par Seb Riou

» TWEETER MARTIN LE400
Jeu 07 Juin 2018, 10:28 par artno35

» syva low avis
Mer 06 Juin 2018, 09:06 par Sharktooth

» Une console pro minuscule?
Lun 04 Juin 2018, 10:19 par madees

» aide utilisation lemur liine
Dim 03 Juin 2018, 17:46 par domin

» Bonjour aux ingénieux...
Dim 03 Juin 2018, 14:36 par abrincat

» Coda Audio ?
Dim 03 Juin 2018, 13:28 par rick

» Geod10 nexo avec labgruppen plm
Mer 30 Mai 2018, 08:48 par Julojulo61

» Salut tout le monde
Mer 30 Mai 2018, 05:48 par julienson

» Brocante avec du matos Dimanche 75020
Ven 25 Mai 2018, 18:55 par sylvaindenis

» Nouveau Novice
Jeu 24 Mai 2018, 21:19 par Kaerzed

» Problème de voix "robot" lors d'une interview par Skype
Mer 23 Mai 2018, 11:20 par madees

» question a propos du Mastering
Mer 23 Mai 2018, 11:14 par madees

» Console Digidesign + PT + DAC externe
Lun 21 Mai 2018, 17:11 par TranSphère


Condensateur de liaison

Aller en bas

Condensateur de liaison

Message par guaige le Dim 11 Déc 2016, 19:05

Salut les ingénieux! J'ai lu pas mal de trucs sur le sujet, mais comme l'électronique n'est vraiment pas ma spécialité je suis un peu perdu. Je vous explique mon problème. J'ai un petit projet diy pour faire une en enceinte bluetooth. J'ai acheté un petit ampli 2x30w fourni avec un potentiometre de volume directement branché sur la carte. Le problème c'est qu'il fait du bruit. (Tension continue indésirable) Je décide donc de brancher des condensateur de liaison. Mais je me mélange avec les impédances je pense! Mon potard est un 100kohm, j'ai mis des condensateur de 6,8uf en entrée comme en sortie. C'est certainement une erreur vu que mon signale perd une bonne partie de son signal à volume faible! Est ce que quelqu'un peut m'aider svp! Merci
avatar
guaige
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 524

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Condensateur de liaison

Message par Geoff Emerick de Fake le Dim 01 Jan 2017, 22:35

Si ton potard fait vraiment 100k et tes condos 6.8uF, et que çà déconne, c'est que tu as fait une erreur de câblage. Peux-tu faire un schéma?

Geoff Emerick de Fake
Moderateur Global

Partage : 1210

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum