Loading
Derniers sujets
» Carte de son
Sam 29 Avr 2017, 23:23 par Momo

» unités dans le son
Sam 29 Avr 2017, 22:23 par kaloum

» visi remote
Ven 28 Avr 2017, 17:16 par psp16

» Investissement micros HF
Mar 25 Avr 2017, 17:31 par jojolareunion

» Quel type d'intercom pour une captation concert dans une salle type Olympia ?
Mar 18 Avr 2017, 21:51 par Sharktooth

» Résistance à l'eau micro serre-tête
Mar 18 Avr 2017, 19:32 par quentin

» Problème At4040
Mar 18 Avr 2017, 15:39 par foo727

» Inserer un EQ sur la sortie audio d'un mac
Mar 18 Avr 2017, 15:37 par foo727

» Problèmes de son à Coachella pour Radiohead
Lun 17 Avr 2017, 22:22 par Sharktooth

» body percussions
Lun 17 Avr 2017, 17:07 par jonjon

» techno, electroacoustique et prise de son
Lun 10 Avr 2017, 14:19 par coin-coin

» CONSOLE NUMERIQUE
Jeu 06 Avr 2017, 22:41 par kaloum

» A Vendre Yamaha MY8-DA96
Jeu 06 Avr 2017, 15:57 par grinsch

» A Vendre Finalizer Plus 48KHz
Jeu 06 Avr 2017, 15:52 par grinsch

» Limiteur de niveau sonore ERP
Mar 04 Avr 2017, 12:01 par madees

» calcul delai avec enceinte en indirect
Dim 02 Avr 2017, 12:03 par jojolareunion

» Apparence du forum
Dim 02 Avr 2017, 02:42 par jonjon

» Station de travail home studio
Jeu 30 Mar 2017, 20:18 par Geoff Emerick de Fake

» sonorisation kanoun
Mer 29 Mar 2017, 03:51 par jonjon

» QL5, Rio et multipiste
Mar 28 Mar 2017, 17:43 par quentin


Condensateur de liaison

Voir le sujet précédent Voir le sujet suivant Aller en bas

Condensateur de liaison

Message par guaige le Dim 11 Déc 2016, 19:05

Salut les ingénieux! J'ai lu pas mal de trucs sur le sujet, mais comme l'électronique n'est vraiment pas ma spécialité je suis un peu perdu. Je vous explique mon problème. J'ai un petit projet diy pour faire une en enceinte bluetooth. J'ai acheté un petit ampli 2x30w fourni avec un potentiometre de volume directement branché sur la carte. Le problème c'est qu'il fait du bruit. (Tension continue indésirable) Je décide donc de brancher des condensateur de liaison. Mais je me mélange avec les impédances je pense! Mon potard est un 100kohm, j'ai mis des condensateur de 6,8uf en entrée comme en sortie. C'est certainement une erreur vu que mon signale perd une bonne partie de son signal à volume faible! Est ce que quelqu'un peut m'aider svp! Merci
avatar
guaige
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 524

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Condensateur de liaison

Message par Geoff Emerick de Fake le Dim 01 Jan 2017, 22:35

Si ton potard fait vraiment 100k et tes condos 6.8uF, et que çà déconne, c'est que tu as fait une erreur de câblage. Peux-tu faire un schéma?

Geoff Emerick de Fake
Moderateur Global

Partage : 1190

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum