Loading
Derniers sujets
» Quel système de patch pour le live ?
Aujourd'hui à 16:40 par urbamax

» Yamaha TF : Avis
Aujourd'hui à 16:13 par jean10

» processeur de diffusion
Aujourd'hui à 15:13 par urbamax

» Madees apporte sa pierre
Aujourd'hui à 14:32 par urbamax

» Sync hardware synth sur le jeu du batteur
Aujourd'hui à 14:29 par adrien140

» Bien le bonjour !
Aujourd'hui à 14:12 par urbamax

» Présentation: urbamax
Aujourd'hui à 14:06 par urbamax

» formation L-acoustic
Aujourd'hui à 13:36 par urbamax

» Formation SSL
Aujourd'hui à 00:51 par urbamax

» Probème alim phantom
Hier à 23:26 par ADV

» Problème visualisation pistes Cubase
Hier à 14:38 par Didgier

» Redondance DANTE Virtual Soundcard
Hier à 05:52 par Withewolf

» Aide: Carte son et casque
Sam 14 Oct 2017, 23:55 par Kraligan

» Limiteur de niveau sonore ERP
Ven 13 Oct 2017, 23:10 par Seb Riou

» Micro pour accordéon
Ven 13 Oct 2017, 07:06 par Seb Riou

» Oh yeaaaah
Mar 10 Oct 2017, 13:28 par Simarmcrew

» carte dante sur PM5D-RH
Mar 10 Oct 2017, 09:20 par foo727

» Question avant achat UR28M
Sam 07 Oct 2017, 16:58 par Doudou

» Calage Nexo Geo S12
Sam 30 Sep 2017, 09:13 par sebastien

» bonjour a tous
Ven 29 Sep 2017, 11:22 par chaudron


Mon ADA8000 est cuit ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Mon ADA8000 est cuit ?

Message par babaorum le Ven 02 Déc 2016, 21:50

Hello,
J'ai essayé avec ma carte son en maître je n'obtiens rien de rien (le voyant sync de l'ada8000 ne s'allume pas)
Avec l'ada8000 en maître ça fonctionne uniquement sur la sortie 01 ?! dès que du coté de ma carte son j'active une autre entrée venant de l'ADA ce sont des craquements immondes ... même quand aucune source n'est connecté à l'ADA ...
Je l'avais acheté d'occasion il y a plusieurs années et m'en était servit une fois et je crois bien que je n'avais utilisé qu'1 entrée du coup je me suis aperçu de rien !
J'ai comme l'impression que je me suis fait enfumer ...
Qu'en pensez-vous ?

babaorum
Ingénieux de passage
Ingénieux de passage

Partage : 26

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mon ADA8000 est cuit ?

Message par babaorum le Sam 03 Déc 2016, 11:00

bah j'ai testé dans tous les sens les deux I/O adat de ma carte son, en esclave en maitre avec différentes latences ... je ne sais pas si ce sont les I/O adata de ma carte son ou l'ADA mais je soupçonne fortement l'ADA donc je vais me commander un ADA8200 et si ça marche l'autre ADA8000 ira à la déchetterie ...

babaorum
Ingénieux de passage
Ingénieux de passage

Partage : 26

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum