Loading
Derniers sujets
» Update Stagemix 2.0.2
Hier à 11:04 par jojolareunion

» Qqfois tu rencontres des pros et de temps en temps...Non
Mer 18 Jan 2017, 21:19 par Chichi

» Cherche technicien chevronné pour sortir mix avec un fort niveau
Mar 17 Jan 2017, 12:38 par madees

» BRAUNER PHANTOM / PHANTERA
Mar 17 Jan 2017, 10:35 par juan56

» Sondage-Renouveau du forum-Sondage
Lun 16 Jan 2017, 15:02 par Beboon

» Kit micro pour une drum
Sam 14 Jan 2017, 22:02 par Seb Riou

» Prise de son d'un spectacle de claquettes
Mer 11 Jan 2017, 19:09 par sonido31

» Niveau Nominal de référence + 4dBu ou + 12dBu ?
Mar 10 Jan 2017, 20:52 par Seb Riou

» Intermittent : une application pour iOS et Android.
Dim 08 Jan 2017, 22:25 par Invité

» Générateur problématique
Dim 08 Jan 2017, 22:11 par Invité

» Condensateur de liaison
Dim 01 Jan 2017, 22:35 par Geoff Emerick de Fake

» Giga Mega Grosse Promo pour Flux Pure Analyser !!!
Sam 31 Déc 2016, 00:18 par Sharktooth

» dBfs et dBu
Ven 30 Déc 2016, 12:34 par Invité

» Midas M32 - compatibilité S16 Behringer
Ven 30 Déc 2016, 12:11 par sebcormo

» Retour d'experience sur le FLUX:: PURE Analyser system.
Ven 30 Déc 2016, 10:33 par Invité

» Convertisseur4 canaux audio analogique/numérique - ADA4 Aja en sortie de préamp
Ven 30 Déc 2016, 10:03 par pierresound

» preocupation
Mer 21 Déc 2016, 16:03 par kaloum

» DAW 5-1 et TC
Mar 20 Déc 2016, 14:03 par papa John

» Sonomètre et monitoring + reports de valeurs à intervalles régulier
Mar 20 Déc 2016, 09:24 par madees

» Sennheiser EM 3032
Mar 20 Déc 2016, 08:52 par Desmouceaux


madi vers dante : problème avec Rmio64-d

Voir le sujet précédent Voir le sujet suivant Aller en bas

madi vers dante : problème avec Rmio64-d

Message par foo727 le Sam 01 Oct 2016, 13:12

Salut à tous,
j'ai rencontré un problème sur un concert : je voulais enregistrer le show, j'avais une vi4, un boitier Rmio64-D, mon macbook pro équipé de la VSC de chez Audinate et protools. L'idée était donc de sortir en madi de la vi4 pour communiquer en Dante avec le macbook.
Je n'ai jamais réussi à récupérer du signal. La led de synchro du réseau Dante clignotait tout le temps, elle ne s'est jamais figée.
Une idée sur l'origine de mon problème ? (hormis moi-même Smile)
Merci !

foo727
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 490

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: madi vers dante : problème avec Rmio64-d

Message par quentin le Dim 02 Oct 2016, 09:02

Comme ça sns l'avoir sous les yeux c'est compliqué..
Tu sortais en madi par le carte madi 2 de la vi?
Le dante controller voyait bien le rmio?
Je ne connais pas la machine, mais le rmio recevait bien le madi?
Après il peut y avoir un problème de synchro..

quentin
Co Adminateur

Partage : 825

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: madi vers dante : problème avec Rmio64-d

Message par foo727 le Dim 02 Oct 2016, 20:47

Salut Quentin,
Je sortais en madi de la vi (en optique), je rentrais dans le boîtier. Côté Dante, le controller voyait bien le boîtier, j'avais fait mon patch. En revanche, le voyant de synchro clignotait et ne s'est jamais figé....Je suis incapable de dire si le boîtier recevait bien le madi, je ne connaissais pas le boîtier non plus.

foo727
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 490

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: madi vers dante : problème avec Rmio64-d

Message par foo727 le Mar 04 Oct 2016, 10:26

Bon je viens de vérifier, la led qui clignote indique simplement qu'on est bien synchronisé mais que c'est le boitier qui est maitre. Donc coté Dante, tout était nickel. C'est donc du coté Madi que ça clochait...si vous avez une idée...

foo727
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 490

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: madi vers dante : problème avec Rmio64-d

Message par sebcormo le Ven 07 Oct 2016, 18:47

les direct out sur la VI étaient bien tous bon et activés...?

sebcormo
Modérateur
Modérateur

Partage : 1097

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: madi vers dante : problème avec Rmio64-d

Message par foo727 le Dim 09 Oct 2016, 11:07

je viens de (re)vérifier dans le show que j'avais sauvegardé, les direct outs étaient bien patchés sur les sorties MADI et activés sur chaque piste (je me souviens bien avoir fait ça avec un gang)...

foo727
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 490

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: madi vers dante : problème avec Rmio64-d

Message par Contenu sponsorisé Aujourd'hui à 21:19


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum