Loading
Derniers sujets
» Système d'alerte lumineux sans fil entre la scène et la régie.
Hier à 00:19 par Colin Maillard

» ARC SUB mise en phase
Mer 15 Fév 2017, 09:53 par mitch

» Sondage-Renouveau du forum-Sondage
Lun 13 Fév 2017, 21:42 par jojolareunion

» Quel micro de mesure choisir?
Ven 10 Fév 2017, 21:19 par foisse

» Probleme avec Dante Virtual Soundcard
Jeu 09 Fév 2017, 15:52 par foo727

» Scènes Solidays bénévoles
Ven 03 Fév 2017, 14:28 par cracksnap

» Spectralissime, Analyseur de Spectre Haute précision.
Lun 30 Jan 2017, 16:46 par VBurel

» musique de routage ou test
Lun 30 Jan 2017, 11:27 par kaloum

»  un peu dépassés mais en très bons états
Dim 29 Jan 2017, 21:23 par oxyde31

» stagemix custom faders
Ven 27 Jan 2017, 14:58 par sebcormo

» comparaison tube tech
Ven 27 Jan 2017, 00:16 par mamarema

» Update Stagemix 2.0.2
Lun 23 Jan 2017, 13:51 par jojolareunion

» Qqfois tu rencontres des pros et de temps en temps...Non
Mer 18 Jan 2017, 21:19 par Chichi

» Cherche technicien chevronné pour sortir mix avec un fort niveau
Mar 17 Jan 2017, 12:38 par madees

» BRAUNER PHANTOM / PHANTERA
Mar 17 Jan 2017, 10:35 par juan56

» Kit micro pour une drum
Sam 14 Jan 2017, 22:02 par Seb Riou

» Prise de son d'un spectacle de claquettes
Mer 11 Jan 2017, 19:09 par sonido31

» Niveau Nominal de référence + 4dBu ou + 12dBu ?
Mar 10 Jan 2017, 20:52 par Seb Riou

» Intermittent : une application pour iOS et Android.
Dim 08 Jan 2017, 22:25 par Invité

» Générateur problématique
Dim 08 Jan 2017, 22:11 par Invité

madi vers dante : problème avec Rmio64-d

Voir le sujet précédent Voir le sujet suivant Aller en bas

madi vers dante : problème avec Rmio64-d

Message par foo727 le Sam 01 Oct 2016, 13:12

Salut à tous,
j'ai rencontré un problème sur un concert : je voulais enregistrer le show, j'avais une vi4, un boitier Rmio64-D, mon macbook pro équipé de la VSC de chez Audinate et protools. L'idée était donc de sortir en madi de la vi4 pour communiquer en Dante avec le macbook.
Je n'ai jamais réussi à récupérer du signal. La led de synchro du réseau Dante clignotait tout le temps, elle ne s'est jamais figée.
Une idée sur l'origine de mon problème ? (hormis moi-même Smile)
Merci !

foo727
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 498

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: madi vers dante : problème avec Rmio64-d

Message par quentin le Dim 02 Oct 2016, 09:02

Comme ça sns l'avoir sous les yeux c'est compliqué..
Tu sortais en madi par le carte madi 2 de la vi?
Le dante controller voyait bien le rmio?
Je ne connais pas la machine, mais le rmio recevait bien le madi?
Après il peut y avoir un problème de synchro..

quentin
Co Adminateur

Partage : 825

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: madi vers dante : problème avec Rmio64-d

Message par foo727 le Dim 02 Oct 2016, 20:47

Salut Quentin,
Je sortais en madi de la vi (en optique), je rentrais dans le boîtier. Côté Dante, le controller voyait bien le boîtier, j'avais fait mon patch. En revanche, le voyant de synchro clignotait et ne s'est jamais figé....Je suis incapable de dire si le boîtier recevait bien le madi, je ne connaissais pas le boîtier non plus.

foo727
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 498

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: madi vers dante : problème avec Rmio64-d

Message par foo727 le Mar 04 Oct 2016, 10:26

Bon je viens de vérifier, la led qui clignote indique simplement qu'on est bien synchronisé mais que c'est le boitier qui est maitre. Donc coté Dante, tout était nickel. C'est donc du coté Madi que ça clochait...si vous avez une idée...

foo727
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 498

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: madi vers dante : problème avec Rmio64-d

Message par sebcormo le Ven 07 Oct 2016, 18:47

les direct out sur la VI étaient bien tous bon et activés...?

sebcormo
Modérateur
Modérateur

Partage : 1099

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: madi vers dante : problème avec Rmio64-d

Message par foo727 le Dim 09 Oct 2016, 11:07

je viens de (re)vérifier dans le show que j'avais sauvegardé, les direct outs étaient bien patchés sur les sorties MADI et activés sur chaque piste (je me souviens bien avoir fait ça avec un gang)...

foo727
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 498

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum