Loading
Derniers sujets
» Problème d'instit
Hier à 21:20 par guiguidu48

» amplification 115xt HIQ
Mar 21 Nov 2017, 22:15 par Chichi

» {Vide Grenier} Carte son,horloge,clavier midi,surface de contrôle,
Lun 20 Nov 2017, 17:47 par aurel45

» Bien le bonjour de Bretagne
Dim 19 Nov 2017, 16:39 par tonyledj

» je viens de monter un studio . aidez moi svp
Jeu 16 Nov 2017, 15:25 par farooq

» je viens de monter un studio . aidez moi svp
Jeu 16 Nov 2017, 15:22 par farooq

» Routeur Wifi
Lun 13 Nov 2017, 09:46 par Mathieu1245

» console cl5 et 3
Lun 13 Nov 2017, 07:07 par Seb Riou

» problème pour envoyer un signal de logic pro x à chaque piste du mixer analogique behringer MX 3242 X
Dim 12 Nov 2017, 19:16 par cocode

» sommation
Dim 12 Nov 2017, 14:11 par stefchapuis

» Plan de Fréquence
Sam 11 Nov 2017, 19:43 par batt789

» SYNCHRO lavry blue / RME ADI 4 (aes-adat) / RME fireface
Sam 11 Nov 2017, 19:09 par Seb Riou

» Carte son interne ou externe ?
Sam 11 Nov 2017, 10:12 par Seb Riou

» Lemo 3 pts male
Dim 05 Nov 2017, 22:44 par stouv

» copies K7 interface ampli ?
Dim 05 Nov 2017, 19:45 par Seb Riou

» import session data crash
Sam 04 Nov 2017, 19:14 par Halim

» formation L-acoustic
Sam 04 Nov 2017, 19:10 par Halim

» Madees apporte sa pierre
Sam 04 Nov 2017, 13:27 par urbamax

» Micro pour accordéon
Ven 03 Nov 2017, 20:52 par Doudou

» UR4D+ L3 et L3E
Jeu 02 Nov 2017, 21:09 par Chichi


Problème affectation de I/O sur interface SSL Madi Xtreme + Alpha link AX

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème affectation de I/O sur interface SSL Madi Xtreme + Alpha link AX

Message par phunqmatic le Mer 29 Juil 2015, 15:14

Bonjour à tous,
Je vous explique mon problème.
Je dois surement passer à coté de quelque chose...
Je viens d' acquerir une carte Madi extreme plus le rack Alpha link MADI AX.
Je tourne sur un pc avec Win 7 pro en 64 bits, j' ai bien mis les bon drivers pour la carte.
Je connecte ma carte au converstisseur, horloge comprise, je fais tout les set up comme le préconise SSL sur leurs docs.
Quand j ouvre le soft SSL mixer pour construire ma console et vouloir router, je ne trouve aucune assignation possible en madi , rien du tout les cases étant vide...
Si quelqu' un connait bien ce materiel et qui est en capacité de m' aider, je prends !
J' espere a tres vite.

phunqmatic
Ingénieux de passage
Ingénieux de passage

Partage : 3

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème affectation de I/O sur interface SSL Madi Xtreme + Alpha link AX

Message par madees le Jeu 27 Aoû 2015, 21:18

Salut,
Depuis le temps, as tu trouvé ?

_________________
"Caminantes, no hay caminos, hay que caminar" (Luigi Nono)
"Working the room, keeping people happy and relaxed is half of mixing successfully" (Mixerman)
George Massenberg said, "Get a clue. There's a reason mixing seems simple: it is simple . . . Learn how to do something useful; learn how to write. Learn how to do electronic CAD, and give me a call"
avatar
madees
Co Adminateur

Partage : 3626

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum