Loading
Derniers sujets
» AIDE POUR FORMATION
Aujourd'hui à 01:17 par urbamax

» Ecole pour ingénieur du son
Hier à 21:03 par Totor

» déclencher un fade via un clavier midi
Hier à 11:06 par gentlegut

» Quel type d'intercom pour une captation concert dans une salle type Olympia ?
Lun 15 Jan 2018, 20:50 par Seb Riou

» Et vous...Point de vue transport !??
Dim 14 Jan 2018, 18:34 par urbamax

» Gate micro "Optogate"
Dim 14 Jan 2018, 17:30 par urbamax

» stagemix custom faders
Dim 14 Jan 2018, 14:29 par urbamax

» brochage du câble subd25 du format tdif
Dim 14 Jan 2018, 01:16 par calovig

» Plan de Fréquence
Ven 12 Jan 2018, 12:32 par urbamax

» Carte de son
Ven 12 Jan 2018, 12:16 par urbamax

» problème pour envoyer un signal de logic pro x à chaque piste du mixer analogique behringer MX 3242 X
Jeu 11 Jan 2018, 17:52 par urbamax

» console cl5 et 3
Jeu 11 Jan 2018, 17:26 par urbamax

» Waves emotion LV1
Lun 08 Jan 2018, 22:04 par sebcormo

» Smaart V7
Dim 07 Jan 2018, 11:02 par foisse

» Bonjour à tous
Ven 05 Jan 2018, 21:35 par quanarx

» souffle AT4073
Ven 05 Jan 2018, 17:17 par Geoff Emerick de Fake

» Station de travail home studio
Jeu 21 Déc 2017, 17:52 par Eatman

» Comment sappelle la boite pour ranger sa carte son ?
Mer 20 Déc 2017, 10:38 par KoiNKoiN

» cable ethernet de bonne qualité
Sam 16 Déc 2017, 09:57 par jojolareunion

» Bonjour à tous les ingénieux
Sam 16 Déc 2017, 08:49 par whatson


émetteur Sennheiser SK300 - panne

Voir le sujet précédent Voir le sujet suivant Aller en bas

émetteur Sennheiser SK300 - panne

Message par pvrigna le Sam 18 Juil 2015, 17:46

Bonjour,

J'ai des émetteurs SK300 qui ont le bouton "down" enfoncé. Il est activé en permanence. bilan : quand on appui su "set", le gain part à fond. si par malheur on appui pas sur an/off, le gain à fond est validé... seul moyen ensuite, aller le synchroniser sur le récepteur.
Le bouton est un composant CMS, et jusqu'à présent je n'ai pas trouvé où l'acheter.



Merci de votre aide.


Pascal,

pvrigna
Ingénieux de passage
Ingénieux de passage

Partage : 20

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

600 vues, j'apporte une réponse.

Message par pvrigna le Dim 29 Oct 2017, 11:17

Bonjour à tous,

ce sujet a été lu pas mal de fois, j'apporte donc la réponse suite à mon expérience.

J'ai tout simplement retiré (dessoudé) des boutons défaillants sur la carte électronique.
(Attention, cette manip annule la garantie !!!)

Ils ne sont pas indispensables, car on peut tout régler depuis le récepteur :
menu : Advanced / Synchro settings / "choisir son modèle"

et on a accès au gain, niveau HF etc ...

Si cette réponse vous a aidé merci de le dire.


Pascalou,

pvrigna
Ingénieux de passage
Ingénieux de passage

Partage : 20

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum