Loading
Derniers sujets
» Soundcraft écrans figés
Hier à 13:01 par Dibz

» [RECHERCHE] Retour de scène discret
Hier à 11:34 par madees

» Hello tout le monde !
Lun 26 Juin 2017, 09:54 par madees

» console grandMA2
Sam 24 Juin 2017, 14:16 par kaloum

» gestion Automixer
Sam 24 Juin 2017, 08:57 par foo727

» message évacuation (pour aujourd'hui)
Ven 23 Juin 2017, 12:55 par Chichi

» Quelques news sur la PM10
Ven 23 Juin 2017, 04:14 par Heil101

» console cl5 et 3
Jeu 22 Juin 2017, 11:31 par kaloum

» utilisation de live en théatre
Mar 20 Juin 2017, 13:19 par grinsch

» import scene dans CL editor
Lun 19 Juin 2017, 17:02 par Sharktooth

» Bidouille pour déportée des antennes de micro hf.
Ven 16 Juin 2017, 20:04 par jmimil

» Peux t'on brancher un ampli sur une ligne 100V sans transfo ?
Ven 16 Juin 2017, 10:24 par jmimil

» Spectralissime, Analyseur de Spectre Haute précision.
Mer 14 Juin 2017, 13:36 par VBurel

» Formation SSL
Mar 13 Juin 2017, 16:14 par kaloum

» bonjour a toute la team
Dim 11 Juin 2017, 03:45 par jean10

» cherche de quel micro il s'agit
Ven 09 Juin 2017, 00:12 par foo727

» Panne sur moteur de compression
Jeu 08 Juin 2017, 18:16 par Geoff Emerick de Fake

» Choix des premiers micros pour Studio dans maison de résidence (+live)
Jeu 08 Juin 2017, 15:01 par diatoun

» Protools : déplacer des régions avec le tempo associé
Mer 07 Juin 2017, 20:56 par foo727

» Optimisation d'un enregistrement
Mer 07 Juin 2017, 16:04 par Dioude


MICRO HF Shure SLX4/BETA87A

Voir le sujet précédent Voir le sujet suivant Aller en bas

MICRO HF Shure SLX4/BETA87A

Message par artno35 le Ven 13 Mar 2015, 15:47

Bonjour à vous et merci d'avance de vos avis.
J'ai donc un superbe micro SHURE Béta 87A relié en HF à un récepteur SHURE SLX4 ; la liaison est parfaite mais depuis quelques semaines le gain entrant dans la console est VARIABLE : parfois j'ai un niveau normal, et à d'autres moments le gain diminue franchement et ça revient ! Après avoir testé la capsule sur d'autres émetteurs HF, aucun soucis du côté de la capsule ; j'ai aussi testé le récepteur avec un autre micro (SM58 HF) là aussi ça fonctionne normalement. Du coup je suppose que cette perte de niveau aléatoire vient de l'émetteur en lui même mais je n'en suis pas sûr ! Pouvez vous m'éclairer svp ? On m'a parlé de changer le Quartz sans plus d'explication ..... merci

artno35
Ingénieux de passage
Ingénieux de passage

Partage : -10

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum