Loading
Derniers sujets
» Bien le bonjour de Bretagne
Hier à 16:39 par tonyledj

» je viens de monter un studio . aidez moi svp
Jeu 16 Nov 2017, 15:25 par farooq

» je viens de monter un studio . aidez moi svp
Jeu 16 Nov 2017, 15:22 par farooq

» amplification 115xt HIQ
Mer 15 Nov 2017, 20:17 par Chichi

» Routeur Wifi
Lun 13 Nov 2017, 09:46 par Mathieu1245

» console cl5 et 3
Lun 13 Nov 2017, 07:07 par Seb Riou

» problème pour envoyer un signal de logic pro x à chaque piste du mixer analogique behringer MX 3242 X
Dim 12 Nov 2017, 19:16 par cocode

» sommation
Dim 12 Nov 2017, 14:11 par stefchapuis

» Plan de Fréquence
Sam 11 Nov 2017, 19:43 par batt789

» SYNCHRO lavry blue / RME ADI 4 (aes-adat) / RME fireface
Sam 11 Nov 2017, 19:09 par Seb Riou

» Carte son interne ou externe ?
Sam 11 Nov 2017, 10:12 par Seb Riou

» Lemo 3 pts male
Dim 05 Nov 2017, 22:44 par stouv

» copies K7 interface ampli ?
Dim 05 Nov 2017, 19:45 par Seb Riou

» import session data crash
Sam 04 Nov 2017, 19:14 par Halim

» formation L-acoustic
Sam 04 Nov 2017, 19:10 par Halim

» Madees apporte sa pierre
Sam 04 Nov 2017, 13:27 par urbamax

» Micro pour accordéon
Ven 03 Nov 2017, 20:52 par Doudou

» UR4D+ L3 et L3E
Jeu 02 Nov 2017, 21:09 par Chichi

» cablage, multipaires
Jeu 02 Nov 2017, 21:05 par Chichi

» et samplitude alors???
Mer 01 Nov 2017, 21:24 par jasylvia


Vi-1 en rade

Voir le sujet précédent Voir le sujet suivant Aller en bas

Vi-1 en rade

Message par Dibz le Ven 12 Sep 2014, 18:04

Hello , un petit message pour vous faire part d'un soucis qui nous est apparu en presta hier matin :
2 eme jour de presta , la Vi-1 se plante . On avait jamais vu ca, enfin si , mais pas sur une console :


Un vrai gros bug Windows ...
Apres le premier plantage, un redemarrage de la Vi, puis au bout d'une heure 1/2 replantage , et apres reboot , la meme mais au bout de 30mn a peine ..
Il va de soi qu'elle ne tourne plus , on l'a remplacée par la DM2000 locale , qui nous rend bien service !

Il semble que seule la surface de controle se mette en rideau , puisque l'audio continuait de passer normalement meme plantée.

Coup de fil chez SCV ,  nous avons recu une Compact Flash neuve a remplacer. En esperant que ca resolve le probleme. Ce qui sera fait au parc , la pas le temps .
Curieusement , la semaine derniere un camarade a perdu un bac de 8 dans une Vi-6 neuve (sortie 4 ou 5 fois)

Edit- errata: La Vi-6 venait d'un autre presta, aucune idée donc du vécu/âge de la console.


Si par cas vous avez deja eu/vu ca ...


Dernière édition par Dibz le Sam 13 Sep 2014, 17:08, édité 1 fois
avatar
Dibz
Commence à être accroc
Commence à être accroc

Partage : 92

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Vi-1 en rade

Message par sebcormo le Ven 12 Sep 2014, 19:50

ouchhh pale affraid
avatar
sebcormo
Modérateur
Modérateur

Partage : 1112

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Vi-1 en rade

Message par relmo le Ven 12 Sep 2014, 20:50

Effectivement, sur 3 possesseurs de Vi que je connais, les 3 ont déjà eu des plantages... Ce qui ne m'encourage pas du tout à en acheter.

_________________
"Celui qui, dans la vie, est parti de zéro pour arriver à rien, n'a de merci à dire à personne." Pierre Dac
avatar
relmo
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 391

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Vi-1 en rade

Message par Dibz le Ven 12 Sep 2014, 23:44

Pour autant, en 4 ans d'utilisation , je n'ai jamais eu aucun problème ...

avatar
Dibz
Commence à être accroc
Commence à être accroc

Partage : 92

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Vi-1 en rade

Message par cracksnap le Jeu 18 Sep 2014, 09:35

Quelques bugs sur notre Vi-1 en accueil, dont 2 fois où elle s'est éteinte carrément.. A part ça, ça va Smile

cracksnap
Ingénieux de passage
Ingénieux de passage

Partage : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Vi-1 en rade

Message par coc30 le Mar 23 Fév 2016, 15:18

Salut pour ma part aucun soucie sur les deux vi1 depuis 5ans.
A tu refais une installe du soft avec la dernier MAJ?

coc30
Ingénieux de passage
Ingénieux de passage

Partage : -9

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Vi-1 en rade

Message par KoiNKoiN le Ven 26 Fév 2016, 20:45

plusieurs soucis en live, sans jamais totalement planter (le top ayant été la perte de tout les faders, je n'avais plus que les écrans pour me sortir de la, comme ce que tu raconte, sauf que j'ai récuperer la surface au bout de 3-4min.....).

et une VI6 nous a déjà fait peur (15s entre la demande de changement de banque de fader), à l'allumage, puis après un reboot tout avait fonctionné sans problème.

un petit détail confirmée: penser à vider vos show de vos consoles VI, on regagne en rapidité ...... (oui c'est gros....)
avatar
KoiNKoiN
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 361

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Vi-1 en rade

Message par coc30 le Dim 28 Fév 2016, 20:34

peu tu nous rappeler la manip pour remettre les shows à zero?

coc30
Ingénieux de passage
Ingénieux de passage

Partage : -9

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Vi-1 en rade

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum