Loading
Derniers sujets
» AIDE POUR FORMATION
Aujourd'hui à 01:17 par urbamax

» Ecole pour ingénieur du son
Hier à 21:03 par Totor

» déclencher un fade via un clavier midi
Hier à 11:06 par gentlegut

» Quel type d'intercom pour une captation concert dans une salle type Olympia ?
Lun 15 Jan 2018, 20:50 par Seb Riou

» Et vous...Point de vue transport !??
Dim 14 Jan 2018, 18:34 par urbamax

» Gate micro "Optogate"
Dim 14 Jan 2018, 17:30 par urbamax

» stagemix custom faders
Dim 14 Jan 2018, 14:29 par urbamax

» brochage du câble subd25 du format tdif
Dim 14 Jan 2018, 01:16 par calovig

» Plan de Fréquence
Ven 12 Jan 2018, 12:32 par urbamax

» Carte de son
Ven 12 Jan 2018, 12:16 par urbamax

» problème pour envoyer un signal de logic pro x à chaque piste du mixer analogique behringer MX 3242 X
Jeu 11 Jan 2018, 17:52 par urbamax

» console cl5 et 3
Jeu 11 Jan 2018, 17:26 par urbamax

» Waves emotion LV1
Lun 08 Jan 2018, 22:04 par sebcormo

» Smaart V7
Dim 07 Jan 2018, 11:02 par foisse

» Bonjour à tous
Ven 05 Jan 2018, 21:35 par quanarx

» souffle AT4073
Ven 05 Jan 2018, 17:17 par Geoff Emerick de Fake

» Station de travail home studio
Jeu 21 Déc 2017, 17:52 par Eatman

» Comment sappelle la boite pour ranger sa carte son ?
Mer 20 Déc 2017, 10:38 par KoiNKoiN

» cable ethernet de bonne qualité
Sam 16 Déc 2017, 09:57 par jojolareunion

» Bonjour à tous les ingénieux
Sam 16 Déc 2017, 08:49 par whatson


Vi-1 en rade

Voir le sujet précédent Voir le sujet suivant Aller en bas

Vi-1 en rade

Message par Dibz le Ven 12 Sep 2014, 18:04

Hello , un petit message pour vous faire part d'un soucis qui nous est apparu en presta hier matin :
2 eme jour de presta , la Vi-1 se plante . On avait jamais vu ca, enfin si , mais pas sur une console :


Un vrai gros bug Windows ...
Apres le premier plantage, un redemarrage de la Vi, puis au bout d'une heure 1/2 replantage , et apres reboot , la meme mais au bout de 30mn a peine ..
Il va de soi qu'elle ne tourne plus , on l'a remplacée par la DM2000 locale , qui nous rend bien service !

Il semble que seule la surface de controle se mette en rideau , puisque l'audio continuait de passer normalement meme plantée.

Coup de fil chez SCV ,  nous avons recu une Compact Flash neuve a remplacer. En esperant que ca resolve le probleme. Ce qui sera fait au parc , la pas le temps .
Curieusement , la semaine derniere un camarade a perdu un bac de 8 dans une Vi-6 neuve (sortie 4 ou 5 fois)

Edit- errata: La Vi-6 venait d'un autre presta, aucune idée donc du vécu/âge de la console.


Si par cas vous avez deja eu/vu ca ...


Dernière édition par Dibz le Sam 13 Sep 2014, 17:08, édité 1 fois
avatar
Dibz
Commence à être accroc
Commence à être accroc

Partage : 95

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Vi-1 en rade

Message par sebcormo le Ven 12 Sep 2014, 19:50

ouchhh pale affraid
avatar
sebcormo
Modérateur
Modérateur

Partage : 1116

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Vi-1 en rade

Message par relmo le Ven 12 Sep 2014, 20:50

Effectivement, sur 3 possesseurs de Vi que je connais, les 3 ont déjà eu des plantages... Ce qui ne m'encourage pas du tout à en acheter.

_________________
"Celui qui, dans la vie, est parti de zéro pour arriver à rien, n'a de merci à dire à personne." Pierre Dac
avatar
relmo
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 391

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Vi-1 en rade

Message par Dibz le Ven 12 Sep 2014, 23:44

Pour autant, en 4 ans d'utilisation , je n'ai jamais eu aucun problème ...

avatar
Dibz
Commence à être accroc
Commence à être accroc

Partage : 95

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Vi-1 en rade

Message par cracksnap le Jeu 18 Sep 2014, 09:35

Quelques bugs sur notre Vi-1 en accueil, dont 2 fois où elle s'est éteinte carrément.. A part ça, ça va Smile

cracksnap
Ingénieux de passage
Ingénieux de passage

Partage : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Vi-1 en rade

Message par coc30 le Mar 23 Fév 2016, 15:18

Salut pour ma part aucun soucie sur les deux vi1 depuis 5ans.
A tu refais une installe du soft avec la dernier MAJ?

coc30
Ingénieux de passage
Ingénieux de passage

Partage : -9

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Vi-1 en rade

Message par KoiNKoiN le Ven 26 Fév 2016, 20:45

plusieurs soucis en live, sans jamais totalement planter (le top ayant été la perte de tout les faders, je n'avais plus que les écrans pour me sortir de la, comme ce que tu raconte, sauf que j'ai récuperer la surface au bout de 3-4min.....).

et une VI6 nous a déjà fait peur (15s entre la demande de changement de banque de fader), à l'allumage, puis après un reboot tout avait fonctionné sans problème.

un petit détail confirmée: penser à vider vos show de vos consoles VI, on regagne en rapidité ...... (oui c'est gros....)
avatar
KoiNKoiN
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 364

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Vi-1 en rade

Message par coc30 le Dim 28 Fév 2016, 20:34

peu tu nous rappeler la manip pour remettre les shows à zero?

coc30
Ingénieux de passage
Ingénieux de passage

Partage : -9

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Vi-1 en rade

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum