Loading
Derniers sujets
» calcul du RASTI
Hier à 22:09 par charpouille

» Pure Analyzer System FLUX
Hier à 19:46 par grinsch

» Changer interface audio Rme pour convertisseur crane song solaris?
Lun 19 Fév 2018, 17:55 par roberto80

» LA Manager et AVB
Sam 17 Fév 2018, 15:46 par quentin

» Radial DM1
Ven 09 Fév 2018, 20:55 par urbamax

» dBfs et dBu
Lun 05 Fév 2018, 12:30 par Microw

» fabrication interrupteur pour talkback
Dim 04 Fév 2018, 22:22 par madees

» vente structure STACCO 300 triangulaire
Jeu 01 Fév 2018, 18:44 par dje79

» Vend Edirol R44 / Roland R44 parfait état
Ven 26 Jan 2018, 13:56 par lebonzaie

» RARE! Vends préampli portable EAA PSP2 TBE
Ven 26 Jan 2018, 13:54 par lebonzaie

» XTA rs485 DP224
Mer 24 Jan 2018, 17:04 par davidcl

» Générateur problématique
Mar 23 Jan 2018, 23:49 par nicoh

» micro cravate en live
Dim 21 Jan 2018, 11:05 par pvrigna

» Config live pc/ableton/carte son
Ven 19 Jan 2018, 15:09 par urbamax

» Et vous...Point de vue transport !??
Ven 19 Jan 2018, 00:29 par urbamax

» Salut à tous
Mer 17 Jan 2018, 14:11 par greg34mtp

» AIDE POUR FORMATION
Mer 17 Jan 2018, 01:17 par urbamax

» Ecole pour ingénieur du son
Mar 16 Jan 2018, 21:03 par Totor

» déclencher un fade via un clavier midi
Mar 16 Jan 2018, 11:06 par gentlegut

» Quel type d'intercom pour une captation concert dans une salle type Olympia ?
Lun 15 Jan 2018, 20:50 par Seb Riou


Problème export pro tools=) le son perd sa gouache

Page 2 sur 2 Précédent  1, 2

Aller en bas

Re: Problème export pro tools=) le son perd sa gouache

Message par Eatman le Lun 07 Juil 2014, 12:18

asousras1343 a écrit:Mouai, quelques centimètres...et tu perçois la difference?( 1cm??)
Perso à partir de 10 centimetre je crois percevoir une difference ( mais je suis un petit debutant et j'ai sans doute une oreille d'amateur)

1° peut changer la phase la preuve en exemple en dessous.
Excuse moi de confirmer ton écoute d'amateur, mais tu exportes un wav avec une dose paranormale de clip numérique sans t'en rendre compte.
J'ai écouté 10 secondes et j'ai arrêté de faire souffrir mes monitorings avec tes conneries.
De plus, tu es complétement fermé aux propositions citées plus haut par les collègues.
Ça ne donne pas envie de continuer à te proposer des solutions à tes problèmes qui ne sont aucunement liés à protools mais à ta méthode de travail.



_________________
http://soundcloud.com/side-key
avatar
Eatman
Ingénieux insomniaque
Ingénieux insomniaque

Partage : 710

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème export pro tools=) le son perd sa gouache

Message par asousras1343 le Lun 07 Juil 2014, 19:40

oh la la ..
Je vous ai bien dis qu'il y avait un probleme d'horloge...d'ou les clics numerics...

Rien à voir avec mes oreilles d'amateur...(ouai je sais qu'il faut que je les change aussi lol)

Ce la dit, je reste surpris car vous deplacez les micros sur la plupart de vos sources??
Vous faites comment quand il ya 12 musicos à faire passer dans la journée?
: vous eesayez, vous vous depacez, vous recommencez ect....
Bon mais j'imagine que vous devez avoir une accoustique exeptionelle pour vous permettre ce luxe.
moi, j'ai une acoustique et une taille qui fait pleurer! (de rire evidemment)  et quelque soit le placement, ben...y a peu de changement finallement...c'est pourri...même em mettant de ldr haute densité 110kg/m3 et en tatonnant le logiciel ARTA... Crying or Very sad 

"collègue"? ...on parle boulot la?

Non plus serieusement, ton placement de micro va "revolutionner" à ce point et modifier ta production?

Sinon ouai ta video est éloquente!
Par contre c'est amusant pour des mecs qui font des prises de sons haut de gamme, ils s'ajoutent des db dans le grave inutilement ...car l'ampli est placé dans un coin lol.. et les murs et le sol ont l'air largemement brute!
J'imagine même pas la gueule de la courbe...dans le bas ca doit taper le free syle...
Bon mais c'est l'avis juste d'un amateur bidouilleur!

J'ai deplacé les micros, d'autres l'ont fait....et cela me laisse perplexe!

cdlt

asousras1343
Ingénieux de passage
Ingénieux de passage

Partage : 17

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème export pro tools=) le son perd sa gouache

Message par madees le Dim 13 Juil 2014, 14:45

Bon, arrêtons les discussions stériles et hors sujet...


Un problème d'horloge introduit un phénomène appelé jitter, gigue en français, a niveau faible l'effet est un resserrement de l'image stéréo, le son parait plus étriqué, moins précis. Si la gigue augmente encore, le bruit de fond augmente, la dynamique se réduit donc, puis les timbres sont dénaturés, et enfin si elle augmente encore, des clics apparaissent.
Comment peut apparaitre un problème comme ça juste en exportant un wav en interne de PT, c'est très bizarre.

_________________
"Caminantes, no hay caminos, hay que caminar" (Luigi Nono)
"Working the room, keeping people happy and relaxed is half of mixing successfully" (Mixerman)
George Massenberg said, "Get a clue. There's a reason mixing seems simple: it is simple . . . Learn how to do something useful; learn how to write. Learn how to do electronic CAD, and give me a call"
avatar
madees
Co Adminateur

Partage : 3633

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème export pro tools=) le son perd sa gouache

Message par asousras1343 le Lun 14 Juil 2014, 20:27

Ah ok!

Merci pour cette explication,
effectivement c'est aussi sans doute (une des raisons) pour cela que mon son
n'est pas terrible...
Pour le probleme d'horloge, ben là j'ignore..

asousras1343
Ingénieux de passage
Ingénieux de passage

Partage : 17

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème export pro tools=) le son perd sa gouache

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum