Loading
Derniers sujets
» LA NETWORK 2.3.0.0.0.0.0.0.0.0.0.0.0.0.0.0.0.0 ......etc
Aujourd'hui à 10:43 par cedric

» Problème de démarrage m7cl
Mer 19 Juil - 13:42 par Sharktooth

» pro tools 10 sous windows 10
Sam 15 Juil - 19:39 par GonZo

» utilisation d'une surface de contrôle DIGI 003
Sam 15 Juil - 19:35 par GonZo

» message évacuation (pour aujourd'hui)
Sam 15 Juil - 10:04 par KoiNKoiN

» un parasite pendant la lecture du morceau et le bounce
Ven 14 Juil - 10:19 par hamdi

» cherche de quel micro il s'agit
Jeu 13 Juil - 21:41 par foo727

» Spectralissime, Analyseur de Spectre Haute précision.
Jeu 13 Juil - 9:28 par VBurel

» cherche ampli pour mes enceintes 100v !!!
Mar 11 Juil - 0:56 par vince972

» hello ici la Martinique !!!
Mar 11 Juil - 0:14 par vince972

» Horaire dans QLab 3
Lun 10 Juil - 12:06 par philou37310

» retours "chorale"
Sam 8 Juil - 9:18 par Seb Riou

» La métamatière et le Roi de la Terre
Jeu 6 Juil - 5:26 par Claude De Bortoli

» Yamaha TF : Avis
Mar 4 Juil - 10:16 par Fish

» Amplificateur audio
Lun 3 Juil - 9:13 par madees

» Soundcraft écrans figés
Ven 30 Juin - 13:32 par LPRZ

» qualité multipaires
Jeu 29 Juin - 20:57 par françois carle

» couple micros pour piano
Mer 28 Juin - 20:00 par didier.brest

» [RECHERCHE] Retour de scène discret
Mer 28 Juin - 10:02 par trafalagar

» Hello tout le monde !
Lun 26 Juin - 7:54 par madees


problème signal micro carte son

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème signal micro carte son

Message par etienne39 le Dim 2 Fév - 19:40

J'ai une carte son, 2 micros overhead. J'enregistre avec audacity (1er enregistrement ) et quand je test les micros j'ai un signal d'un seul micro et non deq deux ... J'ai inversé les cales xlr des micros et la j'obtizn un signal d'un seul micro toujours mais le signal proviens du micro qui n'envoyait pas de signal.. J'en déduit que cela peut venir de la carte son mais comment régler le problème pour que les deux micros envois des signaux en meme temps sans que j'ai besoin d'inverser les xlr

etienne39
Ingénieux de passage
Ingénieux de passage

Partage : -3

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème signal micro carte son

Message par Seb Riou le Lun 3 Fév - 11:02

Hello, peut-être essaies-tu d'enregistrer deux signaux sur une tranche mono ?
Je ne me souviens plus si Audacity crée des pistes stéréo par défaut.
Vérifies la configuration dans Audacity, ou essaie de créer deux pistes mono.
avatar
Seb Riou
Modérateur
Modérateur

Partage : 409

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème signal micro carte son

Message par etienne39 le Lun 3 Fév - 11:44

Ok d'accord je vais essayer ca merci beaucoup

etienne39
Ingénieux de passage
Ingénieux de passage

Partage : -3

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème signal micro carte son

Message par ziggy le Lun 3 Fév - 13:42

autre possibilité : tu n'as activé l'alime phantome que sur un seul canal de ta carte son....
avatar
ziggy
Modérateur
Modérateur

Partage : 1207

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème signal micro carte son

Message par etienne39 le Lun 3 Fév - 14:50

J'ai 4entrée et 2alim phantom mais je n'ai pas oublié de l'allumer ... Je ppense que c'est du a audacity comme on me l'a dit auparavant

etienne39
Ingénieux de passage
Ingénieux de passage

Partage : -3

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème signal micro carte son

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum