Loading
Derniers sujets
» Problème de démarrage m7cl
Mer 19 Juil 2017, 15:42 par Sharktooth

» pro tools 10 sous windows 10
Sam 15 Juil 2017, 21:39 par GonZo

» utilisation d'une surface de contrôle DIGI 003
Sam 15 Juil 2017, 21:35 par GonZo

» message évacuation (pour aujourd'hui)
Sam 15 Juil 2017, 12:04 par KoiNKoiN

» un parasite pendant la lecture du morceau et le bounce
Ven 14 Juil 2017, 12:19 par hamdi

» cherche de quel micro il s'agit
Jeu 13 Juil 2017, 23:41 par foo727

» Spectralissime, Analyseur de Spectre Haute précision.
Jeu 13 Juil 2017, 11:28 par VBurel

» cherche ampli pour mes enceintes 100v !!!
Mar 11 Juil 2017, 02:56 par vince972

» hello ici la Martinique !!!
Mar 11 Juil 2017, 02:14 par vince972

» Horaire dans QLab 3
Lun 10 Juil 2017, 14:06 par philou37310

» retours "chorale"
Sam 08 Juil 2017, 11:18 par Seb Riou

» La métamatière et le Roi de la Terre
Jeu 06 Juil 2017, 07:26 par Claude De Bortoli

» Yamaha TF : Avis
Mar 04 Juil 2017, 12:16 par Fish

» Amplificateur audio
Lun 03 Juil 2017, 11:13 par madees

» Soundcraft écrans figés
Ven 30 Juin 2017, 15:32 par LPRZ

» qualité multipaires
Jeu 29 Juin 2017, 22:57 par françois carle

» couple micros pour piano
Mer 28 Juin 2017, 22:00 par didier.brest

» [RECHERCHE] Retour de scène discret
Mer 28 Juin 2017, 12:02 par trafalagar

» Hello tout le monde !
Lun 26 Juin 2017, 09:54 par madees

» console grandMA2
Sam 24 Juin 2017, 14:16 par kaloum


import video sous protools 9.0.6

Voir le sujet précédent Voir le sujet suivant Aller en bas

import video sous protools 9.0.6

Message par foo727 le Mar 10 Sep 2013, 11:40

SAlut à tous,

j'ai des captations de théatre à mixer. J'ai reçu les fichiers video que j'ai essayé d'importer dans protools, en vain.
J'ai déjà fait ça des dizaines de fois avec la personne qui me fournit les videos. Les videos sont importées sans problème, je vois bien les images dans la timeline, j'ai du son mais un écran noir dans la fenêtre video.
Ce problème est apparemment connu et très courant.
Mon problème est que j'ai essayé plusieurs formats avec la personne qui me fournit la video, sur des videos de petites tailles (poids, bitrate etc...).
Lorsque le test est positif, la personne me fait un export complet de la capta et là, ça ne marche plus ! Une petite video, ça marche, une plus grosse (ça ne dépasse pas les 2GO), ça ne marche pas...
J'ai essayé de regarder les différences entre 2 videos mais je ne vois aucune différence.
Avez vous déjà eu le problème ?
Merci de votre aide.

foo727
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 524

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum