Loading
Derniers sujets
» Branchement Ampli Ultrak KAB2120M avec Enceintes Rondson OD608T
Hier à 11:27 par Moustache

» Smaart 7..Smaart 7
Ven 15 Juin 2018, 00:38 par urbamax

» micro statique pour eglise
Mer 13 Juin 2018, 18:34 par urbamax

» Réglage Symétriseur +4dbu
Lun 11 Juin 2018, 15:30 par Kaerzed

» Les 20 ans de Solidays ... Solidays 2018
Lun 11 Juin 2018, 14:01 par papa John

» Aide pour rooting et branchement !
Dim 10 Juin 2018, 10:16 par Seb Riou

» TWEETER MARTIN LE400
Jeu 07 Juin 2018, 10:28 par artno35

» syva low avis
Mer 06 Juin 2018, 09:06 par Sharktooth

» Une console pro minuscule?
Lun 04 Juin 2018, 10:19 par madees

» aide utilisation lemur liine
Dim 03 Juin 2018, 17:46 par domin

» Bonjour aux ingénieux...
Dim 03 Juin 2018, 14:36 par abrincat

» Coda Audio ?
Dim 03 Juin 2018, 13:28 par rick

» Geod10 nexo avec labgruppen plm
Mer 30 Mai 2018, 08:48 par Julojulo61

» Salut tout le monde
Mer 30 Mai 2018, 05:48 par julienson

» Brocante avec du matos Dimanche 75020
Ven 25 Mai 2018, 18:55 par sylvaindenis

» Nouveau Novice
Jeu 24 Mai 2018, 21:19 par Kaerzed

» Problème de voix "robot" lors d'une interview par Skype
Mer 23 Mai 2018, 11:20 par madees

» question a propos du Mastering
Mer 23 Mai 2018, 11:14 par madees

» Console Digidesign + PT + DAC externe
Lun 21 Mai 2018, 17:11 par TranSphère

» Plan de Fréquence
Lun 21 Mai 2018, 10:50 par stouv


Citation dans les messages: bug?

Aller en bas

Citation dans les messages: bug?

Message par Mat_T le Ven 21 Juin 2013, 11:28

Bonjour,

Désolé si je ne suis pas au bon endroit pour poster ça mais je ne trouve aucune rubrique du type "signaler un bug ou dysfonctionnement".
Je ne sais pas s'il n'y a que moi mais, depuis un certain temps, les citations de message ne marchent plus correctement.
Quand on fait "citer", la fenêtre de réponse s'ouvre bien avec la citation concernée mais le curseur reste coincé dans le champ de citation (jaune).
Impossible de sortir de ce champ et donc de répondre à la citation.
Ai je loupé qqlchose?...
Merci.

_________________
Brotools, ressources, trucs et astuces pour l'utilisateur Pro Tools

Site pro
avatar
Mat_T
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 394

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Citation dans les messages: bug?

Message par papa John le Ven 21 Juin 2013, 11:34

Je check !

_________________
un homme n est pas bon a tout mais il n est jamais propre à rien

avatar
papa John
Fondateur

Partage : 7663

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Citation dans les messages: bug?

Message par papa John le Ven 21 Juin 2013, 11:35

Mat_T a écrit:Bonjour,

Désolé si je ne suis pas au bon endroit pour poster ça mais je ne trouve aucune rubrique du type "signaler un bug ou dysfonctionnement".
Je ne sais pas s'il n'y a que moi mais, depuis un certain temps, les citations de message ne marchent plus correctement.
Quand on fait "citer", la fenêtre de réponse s'ouvre bien avec la citation concernée mais le curseur reste coincé dans le champ de citation (jaune).
Impossible de sortir de ce champ et donc de répondre à la citation.
Ai je loupé qqlchose?...
Merci.
test

_________________
un homme n est pas bon a tout mais il n est jamais propre à rien

avatar
papa John
Fondateur

Partage : 7663

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Citation dans les messages: bug?

Message par papa John le Ven 21 Juin 2013, 11:35

fonctionnel chez moi sous iOS et Pc ...

_________________
un homme n est pas bon a tout mais il n est jamais propre à rien

avatar
papa John
Fondateur

Partage : 7663

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Citation dans les messages: bug?

Message par mister o le Ven 21 Juin 2013, 12:33

Sur chrome et mac, ça marche aussi.

_________________
"Dans le son, les règles sont là pour être transgressées. Votre oreille est seule juge et le bon goût votre avocat"
avatar
mister o
Moderateur Global

Partage : 2380

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Citation dans les messages: bug?

Message par Mat_T le Ven 21 Juin 2013, 12:57

Mince, je suis pourtant aussi sous Chrome et Mac, c'est strange...
Merci de la réponse rapide.

_________________
Brotools, ressources, trucs et astuces pour l'utilisateur Pro Tools

Site pro
avatar
Mat_T
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 394

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Citation dans les messages: bug?

Message par Mat_T le Ven 21 Juin 2013, 12:58

Ah, bizarre, je viens de refaire un test et, dans ce fil, ça marche...
Faudrait que je note dans quels fils ça ne marche pas...

_________________
Brotools, ressources, trucs et astuces pour l'utilisateur Pro Tools

Site pro
avatar
Mat_T
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 394

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Citation dans les messages: bug?

Message par Mat_T le Ven 21 Juin 2013, 15:41

Ca a l'air de remarcher pour moi. Etrange mais tant mieux.
Désolé pour le dérangement. Wink

_________________
Brotools, ressources, trucs et astuces pour l'utilisateur Pro Tools

Site pro
avatar
Mat_T
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 394

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Citation dans les messages: bug?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum