Loading
Derniers sujets
» calcul du RASTI
Hier à 12:35 par jojolareunion

» Changer interface audio Rme pour convertisseur crane song solaris?
Sam 17 Fév 2018, 15:47 par quentin

» LA Manager et AVB
Sam 17 Fév 2018, 15:46 par quentin

» Radial DM1
Ven 09 Fév 2018, 20:55 par urbamax

» APG MC1P et MX1R
Jeu 08 Fév 2018, 12:52 par Fish

» dBfs et dBu
Lun 05 Fév 2018, 12:30 par Microw

» fabrication interrupteur pour talkback
Dim 04 Fév 2018, 22:22 par madees

» vente structure STACCO 300 triangulaire
Jeu 01 Fév 2018, 18:44 par dje79

» Vend Edirol R44 / Roland R44 parfait état
Ven 26 Jan 2018, 13:56 par lebonzaie

» RARE! Vends préampli portable EAA PSP2 TBE
Ven 26 Jan 2018, 13:54 par lebonzaie

» XTA rs485 DP224
Mer 24 Jan 2018, 17:04 par davidcl

» Générateur problématique
Mar 23 Jan 2018, 23:49 par nicoh

» micro cravate en live
Dim 21 Jan 2018, 11:05 par pvrigna

» Config live pc/ableton/carte son
Ven 19 Jan 2018, 15:09 par urbamax

» Et vous...Point de vue transport !??
Ven 19 Jan 2018, 00:29 par urbamax

» Salut à tous
Mer 17 Jan 2018, 14:11 par greg34mtp

» AIDE POUR FORMATION
Mer 17 Jan 2018, 01:17 par urbamax

» Ecole pour ingénieur du son
Mar 16 Jan 2018, 21:03 par Totor

» déclencher un fade via un clavier midi
Mar 16 Jan 2018, 11:06 par gentlegut

» Quel type d'intercom pour une captation concert dans une salle type Olympia ?
Lun 15 Jan 2018, 20:50 par Seb Riou


problème avec Protools 10 et la suite Waves V.9

Aller en bas

problème avec Protools 10 et la suite Waves V.9

Message par batvach le Dim 27 Jan 2013, 12:38

Bonjour, je rencontre un problème d'incompatibilité (pourtant non signalée par les constructeurs respectifs) entre Protools 10 et les plugs Waves version 9. Certains plugs fonctionnent normalement et d'autres font carrément planter Protools. J'ai fait pas mal de recherches sur ce sujet pour constater que je n'étais pas le seul à rencontrer ce désagrément, peut-être quelqu'un ici aurait un début de piste voire une solution.
Merci de votre aide

batvach
Ingénieux de passage
Ingénieux de passage

Partage : 3

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème avec Protools 10 et la suite Waves V.9

Message par Optimistic le Dim 27 Jan 2013, 17:47

Bonjour,

sur quel OS ?
Si c'est sur Windows, il y a peut-être un changement à faire, je ne sais plus dans quel répertoire, changer une virgule à la place d'un point ou l'inverse.
Ce n'est pas très clair comme réponse, je pourrai me renseigner pour avoir plus d'infos, j'ai un ami qui a pas mal galéré sur un PT9 avec les Waves sur Windows 7, et la solution était là.

Optimistic
Commence à être accroc
Commence à être accroc

Partage : 66

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum