Loading
Derniers sujets
» Comment atténuer le bruit des touches d'un accordéon à l'enregistrement ?
Hier à 07:26 par Seb Riou

» touch osc bridge
Mer 18 Avr 2018, 21:19 par domin

» cable ethernet de bonne qualité
Mer 18 Avr 2018, 10:45 par jojolareunion

»  [TUTO] TouchOsc pour ipad, iphone.
Lun 16 Avr 2018, 11:24 par domin

» appli android pour control midi via i rig midi 2
Dim 15 Avr 2018, 19:52 par domin

» Choix micro HF
Jeu 12 Avr 2018, 23:54 par DubChemist

» Où est la Boutique?
Jeu 12 Avr 2018, 17:50 par NEOBRETON

» Je vais faire un mémoire sur la spatialisation dans de grands espaces
Mer 11 Avr 2018, 14:26 par Geoff Emerick de Fake

» HP enceinte directionnelles
Mar 10 Avr 2018, 11:12 par bertrand108

» Bonjour à toutes et tous
Lun 09 Avr 2018, 16:02 par phil-d

» Config live pc/ableton/carte son
Sam 07 Avr 2018, 14:40 par urbamax

» messages privés
Jeu 05 Avr 2018, 15:11 par jojolareunion

» Gaduk - Bonzoure
Dim 01 Avr 2018, 17:15 par Gaduk

» SYNCHRO lavry blue / RME ADI 4 (aes-adat) / RME fireface
Dim 01 Avr 2018, 12:51 par Oreille1

» Rapports de puissance VS Rapports de tensions
Ven 30 Mar 2018, 08:20 par Microw

» Choix des premiers micros pour Studio dans maison de résidence (+live)
Ven 30 Mar 2018, 01:21 par alexandre

» Soundscape, L-Isa, Sennheiser Ambeo, ... Le son immersif est-il incontournable ?
Jeu 29 Mar 2018, 22:41 par madees

» EXCLU Frequency Xpert
Jeu 29 Mar 2018, 12:04 par BrunoClaus

» prise de son appartement
Jeu 29 Mar 2018, 11:48 par Fish

» config touch osc + pedalier midi gr55 roland
Mer 28 Mar 2018, 21:13 par domin


Problème de configuration ProToolsHD10 (Lynx Aurora 16)

Aller en bas

Problème de configuration ProToolsHD10 (Lynx Aurora 16)

Message par bealjordan le Mer 05 Déc 2012, 04:41

Salut,
J'ai un problème de niveaux sur Pro Tools HD 10.
Voici ma configurations:
- Deux Millenia HV-3D
- Lynx Aurora 16
- Carte HDX - Protools HD10
Le problème: Tout mon matériel a été configuré chez Musikia pour fonctionner avec des Digidesign 192 HD I/O (je ne sais pas pourquoi...). J'ai commencé à bosser dessus sans problème; tout marche avec l'Aurora16 seulement voilà: Les niveaux sont très fort (Même au minimum des Millenia, certaines pistes saturent) et Protools sature alors qu'au niveau de l'indicateur de saturation des HV-3D il faut que j'augmente le gain d'au moins 10 décibels avant que ça ne commence à saturer.
Je suppose qu'il y a quelque chose à configurer dans Protools mais je ne vois pas où...

Besoin d'aide...
Merci d'avance Smile

bealjordan
Ingénieux de passage
Ingénieux de passage

Partage : 13

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de configuration ProToolsHD10 (Lynx Aurora 16)

Message par sebcormo le Mer 05 Déc 2012, 10:18

Bonjour,

je ne connais pas bien l'AURORA mais : est ce que tes entrées analogue sont bien configuré en +4db ?
avatar
sebcormo
Modérateur
Modérateur

Partage : 1117

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de configuration ProToolsHD10 (Lynx Aurora 16)

Message par bealjordan le Mer 05 Déc 2012, 16:12

Oui c'est bien réglé en +4db,

(D'ailleurs dans les réglages de configuration Protools j'ai aussi le choix entre deux réglages de Gain d'entrée (A et B) et quand je sélectionne le second c'est encore pire..)

bealjordan
Ingénieux de passage
Ingénieux de passage

Partage : 13

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de configuration ProToolsHD10 (Lynx Aurora 16)

Message par sebcormo le Mer 05 Déc 2012, 23:44

si mes souvenirs sont bons (mais à confirmer!), protools HD reconnait l'aurora comme une 192... surement pour cela que c'est configuré ainsi...

As tu la possibilité de tester sur un autre DAW ? (genre reaper ou logic ?) histoire d'isoler d'où vient le problème ?

est ce que le lynx sature également ou c'est juste dans le PT ?
avatar
sebcormo
Modérateur
Modérateur

Partage : 1117

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de configuration ProToolsHD10 (Lynx Aurora 16)

Message par bealjordan le Jeu 06 Déc 2012, 02:47

Voilà qui expliquerait cette configuration. Sinon j'ai Cubase 5, j'sais pas si ça peut faire l'affaire.

Quoi qu'il en soit quand j'essaie de mettre le firmware du Lynx à jour, ça marche pas, le programme m'indique qu'il ne le trouve pas. Ils disent pourtant qu'on est censés pouvoir faire certains réglages par les logiciels Lynx alors j'y comprend rien.

Les indicateurs du Lynx saturent aussi oui, et j'ai vérifié aujourd'hui, l'écart de seuil de saturation entre les Millenia et Protools se situe autour de 10 à 12db.

ps. Merci pour le soutien

bealjordan
Ingénieux de passage
Ingénieux de passage

Partage : 13

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de configuration ProToolsHD10 (Lynx Aurora 16)

Message par bealjordan le Jeu 06 Déc 2012, 18:54

(Un problème de calibrage sinon?.. Je m'y connais pas trop en la matière mais quand j'ouvre le fichier de calibration présent des le dossier AVID, Pro tools m'indique que le fichier a été créé avec un autre matériel)

bealjordan
Ingénieux de passage
Ingénieux de passage

Partage : 13

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de configuration ProToolsHD10 (Lynx Aurora 16)

Message par bealjordan le Sam 08 Déc 2012, 05:04

J'ai contacté Lynx directement, toujours pas de solution, il m'est encore impossible d'enregistrer ma batterie dans le "vert" (vers -12dB), d'ailleurs j'ai des pistes (Subkick, Beta91 sur la grosse caisse, KM184 sur la caisse claire) qui touchent le 0dB sur Protools avec le gain des millenia au minimum.

bealjordan
Ingénieux de passage
Ingénieux de passage

Partage : 13

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de configuration ProToolsHD10 (Lynx Aurora 16)

Message par sebcormo le Sam 08 Déc 2012, 14:51

il faudrait essayer avec un autre préamp ... Peut etre que le millenia envoi trop fort ? En tout cas, il faut tester plusieurs combinaison pour isoler le problème... donc si tu dis que le convertisseur sature, ce n'est pas protools en cause (à tester quand même au cas ou sur ton cubase pour être sûr). Ensuite teste avec un autre preampli que le millenia, et si c'est toujours le convertisseur qui merdouille, alors il faudra essayer avec un autre...
avatar
sebcormo
Modérateur
Modérateur

Partage : 1117

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de configuration ProToolsHD10 (Lynx Aurora 16)

Message par bealjordan le Dim 16 Déc 2012, 01:43

Alors, je crois avoir isolé le problème. J'ai pris comme référence un signal de grosse caisse (Audix D6 et Yamaha Subkick) et j'ai l'impression que le problème se situe au niveau de Pro Tools. Peut-être mal calibré? je ne sais pas.
Quoi qu'il en soit, le problème demeure que le micro soit branché en direct, à travers les Millenia, ou à travers une Digi 003.

bealjordan
Ingénieux de passage
Ingénieux de passage

Partage : 13

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de configuration ProToolsHD10 (Lynx Aurora 16)

Message par bealjordan le Lun 17 Déc 2012, 18:24

Pour préciser:
J'ai testé différentes prises avec un autre convertisseur (Digi 003) et en branchant en direct sans passer par les Millenia.
Comme prévu, la différence de volume entre la prise en direct et la prise par les millenia est d'environ 8db (le réglage minimum du Millenia est 8db), et l'Aurora me donne un volume légèrement moins élevé que la Digi 003.

Cependant, le problème demeure: tous mes micros toms passent dans le jaunes (touchent régulièrement les -5db Fs), et mes micros grosse caisse aussi (Beta91 vers -3db Fs Yamaha Subkick pareil), le tout avec les millenia au minimum.
Ça pourrait venir de ProTools selon vous?

bealjordan
Ingénieux de passage
Ingénieux de passage

Partage : 13

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de configuration ProToolsHD10 (Lynx Aurora 16)

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum