Loading
Derniers sujets
» Yamaha TF : Avis
Mar 25 Juil 2017, 04:21 par jean10

» LA NETWORK 2.3.0.0.0.0.0.0.0.0.0.0.0.0.0.0.0.0 ......etc
Dim 23 Juil 2017, 18:17 par Sharktooth

» Problème de démarrage m7cl
Mer 19 Juil 2017, 15:42 par Sharktooth

» pro tools 10 sous windows 10
Sam 15 Juil 2017, 21:39 par GonZo

» utilisation d'une surface de contrôle DIGI 003
Sam 15 Juil 2017, 21:35 par GonZo

» message évacuation (pour aujourd'hui)
Sam 15 Juil 2017, 12:04 par KoiNKoiN

» un parasite pendant la lecture du morceau et le bounce
Ven 14 Juil 2017, 12:19 par hamdi

» cherche de quel micro il s'agit
Jeu 13 Juil 2017, 23:41 par foo727

» Spectralissime, Analyseur de Spectre Haute précision.
Jeu 13 Juil 2017, 11:28 par VBurel

» cherche ampli pour mes enceintes 100v !!!
Mar 11 Juil 2017, 02:56 par vince972

» hello ici la Martinique !!!
Mar 11 Juil 2017, 02:14 par vince972

» Horaire dans QLab 3
Lun 10 Juil 2017, 14:06 par philou37310

» retours "chorale"
Sam 08 Juil 2017, 11:18 par Seb Riou

» La métamatière et le Roi de la Terre
Jeu 06 Juil 2017, 07:26 par Claude De Bortoli

» Amplificateur audio
Lun 03 Juil 2017, 11:13 par madees

» Soundcraft écrans figés
Ven 30 Juin 2017, 15:32 par LPRZ

» qualité multipaires
Jeu 29 Juin 2017, 22:57 par françois carle

» couple micros pour piano
Mer 28 Juin 2017, 22:00 par didier.brest

» [RECHERCHE] Retour de scène discret
Mer 28 Juin 2017, 12:02 par trafalagar

» Hello tout le monde !
Lun 26 Juin 2017, 09:54 par madees


Problème latence inversé, son enregistré en avance sur Protools 8

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème latence inversé, son enregistré en avance sur Protools 8

Message par Slaan le Sam 20 Oct 2012, 15:50

Salut a tous.

Alors, j'ai un soucis que je n'arrive pas a resoudre, et qui m'est completement incrompréhensible.
J'ai ce qu'on pourrait appeller une latence inversé.
Lorsque j'enregistre une source exterieure, le son sur la timeline de PT se positionne avec 600 ou 700 samples d'avance, par rapport a ce qu'il devrait etre.
Par exemple, j'ai joint une copie d'ecran a ce post. j'ai enregristré le clic. La piste du haut est le micro, qui enregistre le clic à travers le retour du casque.
La piste plus bas, est le clic enregistré directement via un bus.
Celui par le bus est nickel, il tombe pile poil sur la grille. La piste au dessus, celle qui passe par le micro, est en avance.

Super etrange non ? Comme si j'avais une compensation de delai. hors, je suis sur PT 8 LE, et je n'ai pas cette option.

Si vous avez une idée, je suis super preneur, j'avoue ne pas trop comprendre... Autant une latence et un retard, ok. la, mon protools remonte carrément le temps Oo Smile

edit : la copie d'ecran : http://imgur.com/7AgE8


Merci beaucoup !

Slaan
Fichiers joints
prble protool.jpg Latence inversé Oo ?(198 Ko) Téléchargé 63 fois
avatar
Slaan
Ingénieux trés motivé
Ingénieux trés motivé

Partage : 212

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum