Loading
Derniers sujets
» Problème d'instit
Hier à 21:20 par guiguidu48

» amplification 115xt HIQ
Mar 21 Nov 2017, 22:15 par Chichi

» {Vide Grenier} Carte son,horloge,clavier midi,surface de contrôle,
Lun 20 Nov 2017, 17:47 par aurel45

» Bien le bonjour de Bretagne
Dim 19 Nov 2017, 16:39 par tonyledj

» je viens de monter un studio . aidez moi svp
Jeu 16 Nov 2017, 15:25 par farooq

» je viens de monter un studio . aidez moi svp
Jeu 16 Nov 2017, 15:22 par farooq

» Routeur Wifi
Lun 13 Nov 2017, 09:46 par Mathieu1245

» console cl5 et 3
Lun 13 Nov 2017, 07:07 par Seb Riou

» problème pour envoyer un signal de logic pro x à chaque piste du mixer analogique behringer MX 3242 X
Dim 12 Nov 2017, 19:16 par cocode

» sommation
Dim 12 Nov 2017, 14:11 par stefchapuis

» Plan de Fréquence
Sam 11 Nov 2017, 19:43 par batt789

» SYNCHRO lavry blue / RME ADI 4 (aes-adat) / RME fireface
Sam 11 Nov 2017, 19:09 par Seb Riou

» Carte son interne ou externe ?
Sam 11 Nov 2017, 10:12 par Seb Riou

» Lemo 3 pts male
Dim 05 Nov 2017, 22:44 par stouv

» copies K7 interface ampli ?
Dim 05 Nov 2017, 19:45 par Seb Riou

» import session data crash
Sam 04 Nov 2017, 19:14 par Halim

» formation L-acoustic
Sam 04 Nov 2017, 19:10 par Halim

» Madees apporte sa pierre
Sam 04 Nov 2017, 13:27 par urbamax

» Micro pour accordéon
Ven 03 Nov 2017, 20:52 par Doudou

» UR4D+ L3 et L3E
Jeu 02 Nov 2017, 21:09 par Chichi


Problème latence inversé, son enregistré en avance sur Protools 8

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème latence inversé, son enregistré en avance sur Protools 8

Message par Slaan le Sam 20 Oct 2012, 15:50

Salut a tous.

Alors, j'ai un soucis que je n'arrive pas a resoudre, et qui m'est completement incrompréhensible.
J'ai ce qu'on pourrait appeller une latence inversé.
Lorsque j'enregistre une source exterieure, le son sur la timeline de PT se positionne avec 600 ou 700 samples d'avance, par rapport a ce qu'il devrait etre.
Par exemple, j'ai joint une copie d'ecran a ce post. j'ai enregristré le clic. La piste du haut est le micro, qui enregistre le clic à travers le retour du casque.
La piste plus bas, est le clic enregistré directement via un bus.
Celui par le bus est nickel, il tombe pile poil sur la grille. La piste au dessus, celle qui passe par le micro, est en avance.

Super etrange non ? Comme si j'avais une compensation de delai. hors, je suis sur PT 8 LE, et je n'ai pas cette option.

Si vous avez une idée, je suis super preneur, j'avoue ne pas trop comprendre... Autant une latence et un retard, ok. la, mon protools remonte carrément le temps Oo Smile

edit : la copie d'ecran : http://imgur.com/7AgE8


Merci beaucoup !

Slaan
Fichiers joints
prble protool.jpg Latence inversé Oo ?(198 Ko) Téléchargé 67 fois
avatar
Slaan
Ingénieux trés motivé
Ingénieux trés motivé

Partage : 212

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum