Loading
Derniers sujets
» Comment atténuer le bruit des touches d'un accordéon à l'enregistrement ?
Hier à 07:26 par Seb Riou

» touch osc bridge
Mer 18 Avr 2018, 21:19 par domin

» cable ethernet de bonne qualité
Mer 18 Avr 2018, 10:45 par jojolareunion

»  [TUTO] TouchOsc pour ipad, iphone.
Lun 16 Avr 2018, 11:24 par domin

» appli android pour control midi via i rig midi 2
Dim 15 Avr 2018, 19:52 par domin

» Choix micro HF
Jeu 12 Avr 2018, 23:54 par DubChemist

» Où est la Boutique?
Jeu 12 Avr 2018, 17:50 par NEOBRETON

» Je vais faire un mémoire sur la spatialisation dans de grands espaces
Mer 11 Avr 2018, 14:26 par Geoff Emerick de Fake

» HP enceinte directionnelles
Mar 10 Avr 2018, 11:12 par bertrand108

» Bonjour à toutes et tous
Lun 09 Avr 2018, 16:02 par phil-d

» Config live pc/ableton/carte son
Sam 07 Avr 2018, 14:40 par urbamax

» messages privés
Jeu 05 Avr 2018, 15:11 par jojolareunion

» Gaduk - Bonzoure
Dim 01 Avr 2018, 17:15 par Gaduk

» SYNCHRO lavry blue / RME ADI 4 (aes-adat) / RME fireface
Dim 01 Avr 2018, 12:51 par Oreille1

» Rapports de puissance VS Rapports de tensions
Ven 30 Mar 2018, 08:20 par Microw

» Choix des premiers micros pour Studio dans maison de résidence (+live)
Ven 30 Mar 2018, 01:21 par alexandre

» Soundscape, L-Isa, Sennheiser Ambeo, ... Le son immersif est-il incontournable ?
Jeu 29 Mar 2018, 22:41 par madees

» EXCLU Frequency Xpert
Jeu 29 Mar 2018, 12:04 par BrunoClaus

» prise de son appartement
Jeu 29 Mar 2018, 11:48 par Fish

» config touch osc + pedalier midi gr55 roland
Mer 28 Mar 2018, 21:13 par domin


problème carte son m audio

Aller en bas

problème carte son m audio

Message par tibcore le Sam 16 Juin 2012, 15:26

bonjour

jen arrive pas a lancer ma carte son (profite 610)quand je vai sur système et l icône m audio sa marque qu il faut fermer la page système et redémarer mais sa ne marche pas.
comment faire ? macbook pro i7 lion/ life

tibcore
Ingénieux de passage
Ingénieux de passage

Partage : 3

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème carte son m audio

Message par madees le Sam 16 Juin 2012, 16:36

Tu as regardé là ?
http://www.avid.com/fr/support/support-contact?showCountry=fr#maudio
http://forums.m-audio.com/forumdisplay.php?5-FireWire-Series

_________________
"Caminantes, no hay caminos, hay que caminar" (Luigi Nono)
"Working the room, keeping people happy and relaxed is half of mixing successfully" (Mixerman)
George Massenberg said, "Get a clue. There's a reason mixing seems simple: it is simple . . . Learn how to do something useful; learn how to write. Learn how to do electronic CAD, and give me a call"
avatar
madees
Co Adminateur

Partage : 3637

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème carte son m audio

Message par Eatman le Mer 20 Juin 2012, 00:10

wé moi j'ai peut-être une réponse à votre problème.
Vérifiez simplement que vous avez bien installé le driver compatible OSX 10.7 (à savoir version 2.3.2 ou 2.3.3 d'après le site).
Si vous avez installé une version antérieur, il y a des grandes chances que votre problème soit ici.

_________________
http://soundcloud.com/side-key
avatar
Eatman
Ingénieux insomniaque
Ingénieux insomniaque

Partage : 710

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème carte son m audio

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum