Loading
Derniers sujets
» Problème de démarrage m7cl
Mer 19 Juil 2017, 15:42 par Sharktooth

» pro tools 10 sous windows 10
Sam 15 Juil 2017, 21:39 par GonZo

» utilisation d'une surface de contrôle DIGI 003
Sam 15 Juil 2017, 21:35 par GonZo

» message évacuation (pour aujourd'hui)
Sam 15 Juil 2017, 12:04 par KoiNKoiN

» un parasite pendant la lecture du morceau et le bounce
Ven 14 Juil 2017, 12:19 par hamdi

» cherche de quel micro il s'agit
Jeu 13 Juil 2017, 23:41 par foo727

» Spectralissime, Analyseur de Spectre Haute précision.
Jeu 13 Juil 2017, 11:28 par VBurel

» cherche ampli pour mes enceintes 100v !!!
Mar 11 Juil 2017, 02:56 par vince972

» hello ici la Martinique !!!
Mar 11 Juil 2017, 02:14 par vince972

» Horaire dans QLab 3
Lun 10 Juil 2017, 14:06 par philou37310

» retours "chorale"
Sam 08 Juil 2017, 11:18 par Seb Riou

» La métamatière et le Roi de la Terre
Jeu 06 Juil 2017, 07:26 par Claude De Bortoli

» Yamaha TF : Avis
Mar 04 Juil 2017, 12:16 par Fish

» Amplificateur audio
Lun 03 Juil 2017, 11:13 par madees

» Soundcraft écrans figés
Ven 30 Juin 2017, 15:32 par LPRZ

» qualité multipaires
Jeu 29 Juin 2017, 22:57 par françois carle

» couple micros pour piano
Mer 28 Juin 2017, 22:00 par didier.brest

» [RECHERCHE] Retour de scène discret
Mer 28 Juin 2017, 12:02 par trafalagar

» Hello tout le monde !
Lun 26 Juin 2017, 09:54 par madees

» console grandMA2
Sam 24 Juin 2017, 14:16 par kaloum


probleme PT : pistes qui se mutent intempestivement

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme PT : pistes qui se mutent intempestivement

Message par Kalajah le Mar 27 Mar 2012, 16:52

Hello sympathique ingenieux !

Dans la serie new ghost in the machine :

il arrive que pendant une session, certaines pistes se mutent toutes seules a la suite d'un bruit genre note midi on qui s'arrete pas.

un stop sur la C8, la note on s'arrete mais dans le meme temps certaines pistes audios se sont mutées toute seules . le probleme c'est qu'aucune fonction mute ne parait activée (ni sur la piste ni sur l'aux de routage, ni nul par en fait.)

J'ai pensé a un ordre foireux envoyé par la C8 (j'ai bien checké que la config controller ça devrait pas interferer avec les canaux midis utilisés par les synths...

J'ai aussi installé quelques nouveaux plugs dernierement (alors qu'evidement j'etais parfaitement ravi de ma config et m'etais juré de ne plus rien ajouter Evil or Very Mad Laughing ) que j'ai depuis desinstallé. (a noter que ces plugs etaient de provenance limite illegale m'enfin c'etait pour essayer quoi m'sieur l'agent Laughing)

j'ai aussi tenté tout ce qui est verification de points d'automation qui serait apparus involontairement (nada) bypassage des plug ins sur les pistes concernés (nib), routage des sorties des pistes concernées differents (queudal !)

a noter qu'un save, un close et un reload et hop tout fonctionne parfaitement. Pareil si on prend la piste audio concernée et qu'on la duplique en l'etat (avec tous ses parametres), boom ça remarche.

toutes ces betises ralentissent enormement mon rythme de boulot a une periode ou il y en a et ou tout devrait rouler comme un coucou suisse (imaginez la tete du client apres 3 reload en 15 minutes, les boules). Je dois passer a coté d'un truc mais je vois pas quoi...surement un truc a la con d'ailleurs Laughing

Config
win7 64
PTHD 9
Hd core
HD accel
HD process
I/O 96
command 8
Licences plugs UAD, ssl native, Waves

Toute idée sur la cause de ce probleme extrement louche sera la bienvenue !
avatar
Kalajah
Commence à être accroc
Commence à être accroc

Partage : 91

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme PT : pistes qui se mutent intempestivement

Message par guaige le Mar 27 Mar 2012, 21:04

Perso je pense que c'est un plug qui foir.Peut etre un plug synthé à réinstaller.Pour le test désactive les plug au lieu de les bypasser.Meme si je pense que ça sert pas à grand chose après le bug.J'avais eu des problèmes avec les waves v8 aussi et voila ce qui m'as sauvé.
1. Aller dans le menu Démarrer> Paramètres> Panneau de configuration.

2. Sélectionnez Options régionales et linguistiques.

3. Cliquez sur l'icône Personnaliser.

4. Apportez les modifications suivantes:
Symbole décimal -:. (dot)
- Le symbole de groupement des chiffres:, (virgule)
Séparateur de liste -:, (virgule)
- Format de nombre négatif: -1,1

Pour l'instant c'est tout ce que j'ai.Bon courage
avatar
guaige
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 524

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme PT : pistes qui se mutent intempestivement

Message par Kalajah le Mar 27 Mar 2012, 22:37

merci pour ta participation, je vais tester ta manip, de toute façon pour l'instant j'ai pas meme le debut de la queue d'une solution ;-) !

_________________
J'ecoute, j'entends.
avatar
Kalajah
Commence à être accroc
Commence à être accroc

Partage : 91

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme PT : pistes qui se mutent intempestivement

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum