Loading
Derniers sujets
» Réglage Symétriseur +4dbu
Aujourd'hui à 00:33 par Kaerzed

» Nouveau Novice
Hier à 21:19 par Kaerzed

» Une console pro minuscule?
Hier à 09:19 par sam633

» Problème de voix "robot" lors d'une interview par Skype
Mer 23 Mai 2018, 11:20 par madees

» question a propos du Mastering
Mer 23 Mai 2018, 11:14 par madees

» Console Digidesign + PT + DAC externe
Lun 21 Mai 2018, 17:11 par TranSphère

» Plan de Fréquence
Lun 21 Mai 2018, 10:50 par stouv

» Wi-fi driverack 480 - Piloter un DBx driverack 480 a distance sans fil
Dim 20 Mai 2018, 17:49 par djsy

» Petits bain de pieds avec speakers auto pour une installation audio visuelle dans un musee
Jeu 17 Mai 2018, 14:29 par B Grond

» Mode cardio SB218
Mer 16 Mai 2018, 12:34 par Jean-Marc tekson

» UI16 - Probleme de souffle
Dim 13 Mai 2018, 22:04 par marthi

» Jeune sonorisateur cherche job !
Dim 13 Mai 2018, 20:15 par Leo Kaczmarek

» [TUTO] Maitrisez le dosage des effets sur la voix ! (et instruments)
Sam 12 Mai 2018, 18:45 par marthi

» sonorisation du salon et ligne 100V
Sam 12 Mai 2018, 18:40 par marthi

» HP enceinte directionnelles
Jeu 10 Mai 2018, 19:15 par bertrand108

» Supprimer une voix d'un fichier audio : possible ou pas ???
Mer 09 Mai 2018, 16:50 par TAMOS

» LA8 rappelé chez L Acoustics
Mer 09 Mai 2018, 14:58 par relmo

» Je vais faire un mémoire sur la spatialisation dans de grands espaces
Lun 07 Mai 2018, 19:07 par madees

» Presets LA8
Ven 04 Mai 2018, 10:37 par Fish

» Syst. de conférence sans fil WDM69-2
Mer 02 Mai 2018, 11:03 par hamdi


Latence sur M7CL ?

Aller en bas

Latence sur M7CL ?

Message par Blema le Dim 11 Mar 2012, 10:10

Salut,
Première fois pour moi que je constate ce phénomène, la tempête solaire peut-être ? Plus sérieusement, je m'explique :
En concert vendredi, je mixais sur une Yamaha M7CL face + 8 circuits de retours L.Acoustics XT12 sur amplification LA8
Tous les circuits retours fonctionnaient avec un délai sensible et fort perturbant pour les musiciens. J'ajoute que ce délai était également perceptible sur la face dans la portée acoustique du plateau. La face étant sur une amplification analogique. Cela m'a amené à tenir la console pour responsable du problème.
J'ai créé ma configuration en partant du preset de mix "initial data" de la M7CL, j'ai bien vérifié et constaté qu'aucun délai n'était activé sur les bus de sorties concernés, même chose dans les preset in et out des amplis LA8. J'ai alors procédé à la réinitialisation de la console (ré-allumage + hold store et recall), rien n'y a fait.

Je suis bien sûr preneur des vos suggestions, conseils, expériences et... solutions ?
Merci
Bléma

Blema
Ingénieux de passage
Ingénieux de passage

Partage : 12

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Latence sur M7CL ?

Message par Fab2b le Dim 11 Mar 2012, 16:47

J'ai jamais rencontré se soucis personnellement .... Je sais juste qu'il y a une version (je ne me souviens plus de laquelle) qui induit des retards sur les tranches 40-48, mais rapidement corrigé dans les updates suivants. Jamais entendus sur les sortis ou autres .... Soucis d'horloge interne ?

_________________

avatar
Fab2b
Donateur

Partage : 1435

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Latence sur M7CL ?

Message par Sharktooth le Dim 11 Mar 2012, 17:28

Oui c'est la v3 qui corrige ca, ca ressemble plus a des delais actives sur les lutput ports, mais il semble que tu avais regarde.

_________________
__d(-_-)b__
avatar
Sharktooth
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 294

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Latence sur M7CL ?

Message par Superflu le Dim 11 Mar 2012, 18:13

Plus exactement, ce probleme de dlay fut remarqué lors d un test sonomag sur une m7 en v3.5 et fut communiqué et corrigé par la v3.52.( mais il s agissait d un retard hyper court, inaudible sauf sur un meme signal "Y-qué" par ex en 32 et 33..)

A mon humble avis c est soit un vrai soucis qui demande sav soit un truc planqué quelque part en recall safe( qui est actif meme sur un recall de memoire zero)
..

Superflu
Commence à être accroc
Commence à être accroc

Partage : 100

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Latence sur M7CL ?

Message par Blema le Dim 11 Mar 2012, 23:10

Merci pour vos réponses. Oui, je me souviens de ce test Sonomag et j'y ai pensé sur le coup. Cela dit, d'accord avec Superflu, ce n'est pas ça et je prends l'idée du recall safe. Je vais appeler le loueur pour suivre leur test en atelier et éventuellement les aider à comprendre. J'avoue être sec sur le sujet !... donc je reste à l'écoute de vos idées et suggestions.
Merci encore.

Blema
Ingénieux de passage
Ingénieux de passage

Partage : 12

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Latence sur M7CL ?

Message par Pierre le Dim 11 Mar 2012, 23:21

La console à été réinitialisée Messieurs!!!!!!!!

Donc rien à voir avec une config ou bien un paramétrage de la M7.

Dans les LA8, tu étais bien sur une mémoire usine?

Ton proc ne peut-il pas être responsable (pour le delay ressenti sur la face)?
avatar
Pierre
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 322

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Latence sur M7CL ?

Message par Superflu le Lun 12 Mar 2012, 01:45

Oui oublie le recall safe, j avais pas bien lu ou vu que tu avais reintialisé la console.. J avais cru que tu n etais juste reparti sur la memoire initial data..

Je ne sais pas si on peut reflasher le firmware, ou reloader une version anterieur.. Normalement oui, mais en tout cas j essaierai de voir de ce coté la..

Superflu
Commence à être accroc
Commence à être accroc

Partage : 100

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Latence sur M7CL ?

Message par Blema le Lun 12 Mar 2012, 09:52

Merci pour vos questions qui font avancer... rassurez-vous, je compte bien éviter la prise de tête et le loueur me trouvera peut-être une explication. Shocked
Du coté des LA8, j'ai bien vérifié leurs presets et les délais étaient bien à zéro.
Quant au recall safe, la réinitialisation doit effectivement le reseter, chose que je n'ai pas été vérifier du tout. Je reste donc à l'écoute, merci.

Blema
Ingénieux de passage
Ingénieux de passage

Partage : 12

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Latence sur M7CL ?

Message par Blema le Lun 12 Mar 2012, 10:09

J'ajoute pour Pierre que le délai était ressenti très nettement en retour et de la même manière dans les 8 circuits.Le kit retours et la M7 étaient loués alors que nous jouions sur la façade de la salle dont le proc est verrouillé et le régisseur de la salle monte la garde Evil or Very Mad . Je mixe assez souvent dans cette salle, je ne pense pas qu'il y ait eu "intervention" sur ce proc. Le délai en face n'était ressenti vraiment qu'aux premiers rangs dans la portée acoustique du plateau. Voilà pour la précision.
A suivre...

Blema
Ingénieux de passage
Ingénieux de passage

Partage : 12

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Latence sur M7CL ?

Message par Blema le Jeu 15 Mar 2012, 19:15

Pour en finir sur le sujet...
RAS chez le loueur... nous avons donc vécu une hallu collective
La tempête solaire surement, comme je le disais au début.
Quoiqu'il en soit, merci pour vos réactions.
Salut

Blema
Ingénieux de passage
Ingénieux de passage

Partage : 12

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Latence sur M7CL ?

Message par adrienv le Dim 01 Avr 2012, 03:14

en parlant de délai et de M7CL, moi c'est celui de la section monitoring qui m'agace chaque fois que je bosse sur cette console, car il est vraiment prononcé (je dirais entre 50 et 100 ms en sortie casque, pas rapport au sorties omni)

est-ce qu'il s'agit d'une fatalité ou juste d'un problème qui m'échapperait ?
avatar
adrienv
Commence à être accroc
Commence à être accroc

Partage : 100

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Latence sur M7CL ?

Message par foo727 le Lun 02 Avr 2012, 10:23

Salut
j'ai vécu exactement le même problème sur les retours (6 circuits) la dernière fois que j'ai utilisé une M7. Console en face à 50m de la scene. Console réinitialisée. Va comprendre !!

foo727
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 542

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Latence sur M7CL ?

Message par jonjon le Mer 04 Avr 2012, 01:09

adrienv a écrit:en parlant de délai et de M7CL, moi c'est celui de la section monitoring qui m'agace chaque fois que je bosse sur cette console, car il est vraiment prononcé (je dirais entre 50 et 100 ms en sortie casque, pas rapport au sorties omni)
Un délai était peut-être alloué à la section monitor (?)

jonjon
Ingénieux trés motivé
Ingénieux trés motivé

Partage : 219

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Latence sur M7CL ?

Message par jonjon le Mer 04 Avr 2012, 01:24

foo727 a écrit:Salut
j'ai vécu exactement le même problème sur les retours (6 circuits) la dernière fois que j'ai utilisé une M7. Console en face à 50m de la scene. Console réinitialisée. Va comprendre !!
Régie à 50 mètres, fichtre ! C'est de l'exceptionnel. Pas beaucoup de systèmes qui donnent encore de la pression à cette distance.
Et pour discerner visuellement un problème sur le plateau, sortez vos jumelles !
En faisant les retours depuis la face ? Re fichtre !
La latence ne viendrait pas tout simplement de la distance ?
50 mètres donnent 146 ms de délay, si tu écoutes au casque sans compenser dans la section monitor, le retard de la face est évident.

jonjon
Ingénieux trés motivé
Ingénieux trés motivé

Partage : 219

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Latence sur M7CL ?

Message par balthazar.bluteau le Mer 04 Avr 2012, 08:20

Une double-croche, à 103 à la noire.

balthazar.bluteau
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 395

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Latence sur M7CL ?

Message par foo727 le Mer 04 Avr 2012, 11:28

Salut jonjon,
je me suis peut etre emballé sur les distances Smile il y avait peut être une bonne vingtaine de mêtres Smile

foo727
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 542

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Latence sur M7CL ?

Message par madees le Mer 04 Avr 2012, 12:27

Je n'osais même pas supposer que ces remarques étaient tout simplement dues à la distance entre la régie face et la dif/retours... c'est tellement le B A BA. Evidemment, même à 20m on a environ 60ms de délai du fait de la propagation du son.

Mais là, à chaque fois, il semble que le retard viennent des sorties (retours ou casque), or dans le cas de la propagation dif-régie, les sorties omni/casque sont à priori au contraire en avance sur le son entendu par la dif ou les retours...
scratch

_________________
"Caminantes, no hay caminos, hay que caminar" (Luigi Nono)
"Working the room, keeping people happy and relaxed is half of mixing successfully" (Mixerman)
George Massenberg said, "Get a clue. There's a reason mixing seems simple: it is simple . . . Learn how to do something useful; learn how to write. Learn how to do electronic CAD, and give me a call"
avatar
madees
Co Adminateur

Partage : 3645

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Latence sur M7CL ?

Message par froumi le Jeu 05 Avr 2012, 11:52

Testez tjrs vos LS9/M7CL après une mise à jour... et si besoin, refaites la !

il m'est souvent arrivé de devoir la faire deux fois pour que la maj soit ok, sans bizarreries de ce type..

froumi
Commence à être accroc
Commence à être accroc

Partage : 75

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Latence sur M7CL ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum