Loading
Derniers sujets
» Hello tout le monde !
Hier à 09:54 par madees

» Petit soucis sur X32
Dim 25 Juin 2017, 13:43 par asl

» console grandMA2
Sam 24 Juin 2017, 14:16 par kaloum

» gestion Automixer
Sam 24 Juin 2017, 08:57 par foo727

» Soundcraft écrans figés
Ven 23 Juin 2017, 13:32 par joss88120

» message évacuation (pour aujourd'hui)
Ven 23 Juin 2017, 12:55 par Chichi

» Quelques news sur la PM10
Ven 23 Juin 2017, 04:14 par Heil101

» console cl5 et 3
Jeu 22 Juin 2017, 11:31 par kaloum

» utilisation de live en théatre
Mar 20 Juin 2017, 13:19 par grinsch

» import scene dans CL editor
Lun 19 Juin 2017, 17:02 par Sharktooth

» Bidouille pour déportée des antennes de micro hf.
Ven 16 Juin 2017, 20:04 par jmimil

» Peux t'on brancher un ampli sur une ligne 100V sans transfo ?
Ven 16 Juin 2017, 10:24 par jmimil

» Spectralissime, Analyseur de Spectre Haute précision.
Mer 14 Juin 2017, 13:36 par VBurel

» Formation SSL
Mar 13 Juin 2017, 16:14 par kaloum

» bonjour a toute la team
Dim 11 Juin 2017, 03:45 par jean10

» cherche de quel micro il s'agit
Ven 09 Juin 2017, 00:12 par foo727

» Panne sur moteur de compression
Jeu 08 Juin 2017, 18:16 par Geoff Emerick de Fake

» Choix des premiers micros pour Studio dans maison de résidence (+live)
Jeu 08 Juin 2017, 15:01 par diatoun

» Protools : déplacer des régions avec le tempo associé
Mer 07 Juin 2017, 20:56 par foo727

» Optimisation d'un enregistrement
Mer 07 Juin 2017, 16:04 par Dioude


problème résolu

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème résolu

Message par raoufocculta le Mar 06 Mar 2012, 22:12

Very Happy Very Happy


Dernière édition par raoufocculta le Mer 06 Nov 2013, 18:04, édité 1 fois (Raison : c ok)

raoufocculta
Ingénieux de passage
Ingénieux de passage

Partage : 16

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème résolu

Message par jojolareunion le Jeu 08 Mar 2012, 04:39

Commence par télécharger la doc sur le site et à la survoler...
Désolé c'est un peu brut mais c"est la première chose à faire avant de créer un sujet
Amicalement
avatar
jojolareunion
Donateur

Partage : 695

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

problème résolu

Message par raoufocculta le Jeu 08 Mar 2012, 21:47

ok


Dernière édition par raoufocculta le Mer 06 Nov 2013, 18:05, édité 1 fois

raoufocculta
Ingénieux de passage
Ingénieux de passage

Partage : 16

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème résolu

Message par sebcormo le Jeu 08 Mar 2012, 22:07

quand tu es sur la page de base, appuie sur la touche 4 et tu devrais avoir toutes les possibilitées de format
avatar
sebcormo
Modérateur
Modérateur

Partage : 1113

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème résolu

Message par raoufocculta le Jeu 08 Mar 2012, 22:09

merci beaucoup

raoufocculta
Ingénieux de passage
Ingénieux de passage

Partage : 16

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème résolu

Message par raoufocculta le Ven 09 Mar 2012, 15:13

merci ,j'ai essayé avec le bouton 4 mais j'ai toujours le même problème !!

raoufocculta
Ingénieux de passage
Ingénieux de passage

Partage : 16

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème résolu

Message par sebcormo le Dim 11 Mar 2012, 22:58

tiré du manuel que l'on peut trouver sur le net :

avatar
sebcormo
Modérateur
Modérateur

Partage : 1113

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème résolu

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum