Loading
Derniers sujets
» amplification 115xt HIQ
Aujourd'hui à 09:31 par foo727

» {Vide Grenier} Carte son,horloge,clavier midi,surface de contrôle,
Hier à 17:47 par aurel45

» Bien le bonjour de Bretagne
Dim 19 Nov 2017, 16:39 par tonyledj

» je viens de monter un studio . aidez moi svp
Jeu 16 Nov 2017, 15:25 par farooq

» je viens de monter un studio . aidez moi svp
Jeu 16 Nov 2017, 15:22 par farooq

» Routeur Wifi
Lun 13 Nov 2017, 09:46 par Mathieu1245

» console cl5 et 3
Lun 13 Nov 2017, 07:07 par Seb Riou

» problème pour envoyer un signal de logic pro x à chaque piste du mixer analogique behringer MX 3242 X
Dim 12 Nov 2017, 19:16 par cocode

» sommation
Dim 12 Nov 2017, 14:11 par stefchapuis

» Plan de Fréquence
Sam 11 Nov 2017, 19:43 par batt789

» SYNCHRO lavry blue / RME ADI 4 (aes-adat) / RME fireface
Sam 11 Nov 2017, 19:09 par Seb Riou

» Carte son interne ou externe ?
Sam 11 Nov 2017, 10:12 par Seb Riou

» Lemo 3 pts male
Dim 05 Nov 2017, 22:44 par stouv

» copies K7 interface ampli ?
Dim 05 Nov 2017, 19:45 par Seb Riou

» import session data crash
Sam 04 Nov 2017, 19:14 par Halim

» formation L-acoustic
Sam 04 Nov 2017, 19:10 par Halim

» Madees apporte sa pierre
Sam 04 Nov 2017, 13:27 par urbamax

» Micro pour accordéon
Ven 03 Nov 2017, 20:52 par Doudou

» UR4D+ L3 et L3E
Jeu 02 Nov 2017, 21:09 par Chichi

» cablage, multipaires
Jeu 02 Nov 2017, 21:05 par Chichi


Terminaison 75 ohms pour synchro ou pas ..?

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Terminaison 75 ohms pour synchro ou pas ..?

Message par sebcormo le Mer 19 Oct 2011, 14:44

Salut tout le monde,

je suis fin deg... J'ai ma LS9-16 qui me fait une crasse. Après avoir fait la mise à jour en 1.30 j'ai le preamp 3 qui fait nimp ! plein de souffle et des plic et ploc à intervalle régulier (cf vidéo).

que je branche ou non quelque chose ça fait pareil.... J'ai downgrader en version 1.21, ca fait pareil, j'ai remis la version 1.30 et tout initialisé, pareil....

avez vous eu déjà ce genre de bug ?

vidéo : ICI

Merci de m'aider....
avatar
sebcormo
Modérateur
Modérateur

Partage : 1112

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Terminaison 75 ohms pour synchro ou pas ..?

Message par sylvaindenis le Mer 19 Oct 2011, 14:57

Si t as une alim fantôme deconnecte la et reconnecte la 5 ou 6 fois de suite rapidement, et essaye de mettre un préampli externe sur ton entrée et tu le pousse à fond.
On dirais un condo qui deconne.

mais c est pas dit que ca soit la solution.

_________________
Sylvain Denis
Sound Engineer
www.syde.fr
avatar
sylvaindenis
Membre d'Honneur
Membre d'Honneur

Partage : 329

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Terminaison 75 ohms pour synchro ou pas ..?

Message par sebcormo le Mer 19 Oct 2011, 15:12

l'alim fantome change rien. J'ai pas de preamp externe là, j'ai juste un micro+XLR ou un HD24 avec des sessions que je peux lui envoyer. Dans les 2 cas, le son transit avec des très gros gresiment qui s'attenuent jusqu'a donner un gros ploc ....

sortie voix d'une session live du HD24

dans preamp 2 : http://www.sebcormo.com/video2.MOV
dans preamp 3 avec baisse du master car inaudible : http://www.sebcormo.com/video3.MOV
avatar
sebcormo
Modérateur
Modérateur

Partage : 1112

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Terminaison 75 ohms pour synchro ou pas ..?

Message par sebcormo le Mer 19 Oct 2011, 15:13

pour infos les 2 gains sont au mini soit à +10
avatar
sebcormo
Modérateur
Modérateur

Partage : 1112

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Terminaison 75 ohms pour synchro ou pas ..?

Message par sylvaindenis le Mer 19 Oct 2011, 15:15

faut lui mettre une petite decharge, c est pour ça que je te parlais d un preamp externe.

T as essayé de l eteindre, debranché l alim, faire comme si tu l allumais sans l alim et de la redemarrer normalement?

_________________
Sylvain Denis
Sound Engineer
www.syde.fr
avatar
sylvaindenis
Membre d'Honneur
Membre d'Honneur

Partage : 329

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Terminaison 75 ohms pour synchro ou pas ..?

Message par sebcormo le Mer 19 Oct 2011, 15:34

une décharge ?

j'ai un presonus digimax FS, je peux eventuellement le brancher sur l'entrées 3 en analogique... Et après? je mets le preamp du Digi à fond c'est ca ?
avatar
sebcormo
Modérateur
Modérateur

Partage : 1112

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Terminaison 75 ohms pour synchro ou pas ..?

Message par sylvaindenis le Mer 19 Oct 2011, 15:41

1 micro dans digimax
2 digimax dans entrée 3 analog
3 verifie que tes monitors ou ton systeme sont mute
4 pousse le digi à fond
5 pousse ton preamp LS9 à fond
6 gratte ton micro
et 7 prie


t as essayé le coup du demarage sans alim pour decharger tout les condos?

_________________
Sylvain Denis
Sound Engineer
www.syde.fr
avatar
sylvaindenis
Membre d'Honneur
Membre d'Honneur

Partage : 329

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Terminaison 75 ohms pour synchro ou pas ..?

Message par sebcormo le Mer 19 Oct 2011, 15:51

bon bah ta procédure ne change rien, pourtant j'ai prié SadSadSad

démarrage sans le cordon d'alim c'est ça ? oui je l'ai fait... pareil.... j'suis fin deg
avatar
sebcormo
Modérateur
Modérateur

Partage : 1112

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Terminaison 75 ohms pour synchro ou pas ..?

Message par sylvaindenis le Mer 19 Oct 2011, 16:03

bon bah désolé, ca vient de ton préamp, et là faut démonter et tester

_________________
Sylvain Denis
Sound Engineer
www.syde.fr
avatar
sylvaindenis
Membre d'Honneur
Membre d'Honneur

Partage : 329

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Terminaison 75 ohms pour synchro ou pas ..?

Message par sebcormo le Mer 19 Oct 2011, 16:05

oui, je suis entrain de gérer ça... Faut que je vois niveau de la garantie...
Moi qui pensais être tranquille avec la dernière génération de console yamaha dédié live, faut encore que ça tombe sur moi...
avatar
sebcormo
Modérateur
Modérateur

Partage : 1112

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Terminaison 75 ohms pour synchro ou pas ..?

Message par foisse le Mer 19 Oct 2011, 19:23

J'espere que ces pas grand chose.
Tente un reset meme si j'y croit pas trop
Qui y a t'il de nouveau sur la mise a jour 1.30????

merki
avatar
foisse
Membre d'Honneur
Membre d'Honneur

Partage : 743

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Terminaison 75 ohms pour synchro ou pas ..?

Message par papa John le Mer 19 Oct 2011, 21:15

Tu l as bien "initialisé" après l update..?


_________________
un homme n est pas bon a tout mais il n est jamais propre à rien

avatar
papa John
Adminateur en chef

Partage : 7653

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Terminaison 75 ohms pour synchro ou pas ..?

Message par sebcormo le Mer 19 Oct 2011, 21:47

oui oui, j'ai tout initialisé... et c'est depuis ce moment que ça a merdé... j'ai eu quelqu'un du SAV audio pro de yamaha, apparemment c'est HARDWARE, donc il faut une intervention pour identifier la panne. Apparement ils ont déjà eu des soucis sur des preamp isolé, et également sur banque de 8 preamp... ça rassure pas tout ça.

je suis entrain d'essayer de recontacter le particulier a qui j'avais acheté cette console pour faire fonctionner la garantie Thomann.... Pour le moment pas de news, ça sent pas bon...
avatar
sebcormo
Modérateur
Modérateur

Partage : 1112

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Terminaison 75 ohms pour synchro ou pas ..?

Message par sebcormo le Mer 19 Oct 2011, 21:48

foisse a écrit:
Qui y a t'il de nouveau sur la mise a jour 1.30????
merki

V1.30

Improvements
Added POST ON to the selections of the insertion point of the INPUT channel, the MIX channel, the STEREO channel / MONO (C) channel, and the MATRIX channel
Categorization of Recall Safe parameters were revised as follows:
INPUT MIX SEND now includes INPUT TO MIX PRE/POST.
MIX TO MATRIX SEND now includes MIX TO MATRIX PRE/POST.
STEREO TO MATRIX SEND now includes STEREO TO MATRIX PRE/POST.
INPUT TO MIX PRE/POST parameter now can be linked between channels (Channel Link).
Fixed Bug
Increased the stability of remote control of an external head amplifier. Through this, the following conditions have been eliminated or minimized:
Appearance of "No Response from External HA" message.
Termination of communication.
LS9 recognized AD8HR to be AD824.
The actual gain amount differs from the display.
(LS9-32 only) Fixed a problem that would occur when an INPUT channel having GEQ etc. inserted was moved to one of the INPUT channels 33-64 (which do not have insertion points), and the original OUTPUT insert data of the destination channel would be deleted.
avatar
sebcormo
Modérateur
Modérateur

Partage : 1112

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Terminaison 75 ohms pour synchro ou pas ..?

Message par sebcormo le Mer 04 Jan 2012, 13:36

bon alors je voulais donner des news.

Passage chez Melison, service très pro et très rapide, moins de 10 jours prit en garantie donc cool .

Maintenant j'ai un autre problème (et oui encore un je ne m'en sors plus.... )

J'ai acheté d'occaz un presonus D8 pour ajouter 8 preamp en adat à ma LS9, le problème est que j'ai des merdes de synchro avec le D8 !!!! Quand la LS9 est en maitre et que j'envoi la clock par un cable BNC, j'ai que de la bouillasse qui arrive. Je prends les même cables sur un ADA8000 et tout est OK !

J'ai du faire une presta avec le D8 en matire et LS9 en esclave avec synchro par cable adat .... du coup j'ai séré les fesses toute la presta qui s'est bien passé, MAIS j'aimerais vraiment pouvoir utiliser cette configue avec LS9 en maitre et le reste en esclave

Voici 2 petites vidéos avec LS9 en maitre avec cable BNC pour la clock :
-sur l'ada8000 = non probleme : ICI
-sur le D8 = DAWA Complet : ICI

J'ai commandé un bouchon de terminaison 75 ohms pour essayer comme pour une dernière chance.... Vous pensez que cela peut venir de ça ? Je suis tombé sur un post de Ziggy qui en parlait pour un octopre il me semble...

Voilà en bref je comprends pas, peut être que quelqu'un a dejà ce genre de bizarrerie ???
avatar
sebcormo
Modérateur
Modérateur

Partage : 1112

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Terminaison 75 ohms pour synchro ou pas ..?

Message par balthazar.bluteau le Mer 04 Jan 2012, 23:50

Salut
De mon point de vue, un bouchon de terminaison n'est pas utile dans une config avec juste une LS9 maître et un D8. Surtout que le D8 n'a pas de sortie WC, il va te falloir un connecteur en T pour brancher le bouchon... Bref, normalement c'est fait pour fonctionner sans.
Quelques trucs basiques :
As-tu bien appuyé sur le bouton "clock" en face avant du D8 pour le mettre sur "ext;" ? Il affiche la fréquence envoyée par la LS-9 ? Que se passe-t-il quand tu commutes de 48 en 44,1 sur la console ? Le D8 se re-locke tout de suite ou pas ?
Dans le panneau "Worldclock" de la LS-9, tes entrées de slot correspondant au D8 (slot 1 de 1 à 8, je suppose) sont-elles bien affichées en bleu pâle ? Ton câble BNC est-il bien un 75 Ohm ? As-tu essayé une autre fibre Adat ? As-tu essayé d'éteindre et rallumer le D8 en gardant la LS-9 allumée ?
Désolé, ces questions sont évidentes, mais parfois on oublie un truc gros comme ça devant un problème.

balthazar.bluteau
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 395

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Terminaison 75 ohms pour synchro ou pas ..?

Message par sebcormo le Jeu 05 Jan 2012, 00:37

Salut. Alors pour répondre dans l'ordre :

oui la clock du D8 est bien en ext
oui il affiche la fréquence de la LS9
il change bien de fréquence quand je change celle de la LS
oui elle se relock tout de suite

dans la LS oui les entrées sont en bleu
cable BNC 75 ohm
oui changé de fibre
oui éteint et rallumé le D8 dans la foulée et toujours pareil

En faite, la clock est bien envoyé vers le D8 qui la prend en compte mais c'est ensuite qu'il y a un problème...

Je reviens à l'instant de chez un pote pour tester le D8 sur une autre configue et il marche parfaitement bien (locké avec un SSL alpha AX et envoyé en adat sur une motu = tout est ok)

J'ai commandé un bouchon de terminaison sur le net, mais je ne vais pas réussir à attendre, je pense que je vais faire un saut demain pour en acheter un en ville pour tester car c'est ma dernière chance et des dire d'un autre ingé qu'on a eu au tél, ça pourrait être la solution....
avatar
sebcormo
Modérateur
Modérateur

Partage : 1112

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Terminaison 75 ohms pour synchro ou pas ..?

Message par balthazar.bluteau le Jeu 05 Jan 2012, 02:43

Panne vraiment curieuse, alors. Ou plutôt c'est vraiment curieux que ça marche chez ton pote.
Ce genre de "bouillasse", je l'ai avec ce type d'appareil (LS-9 et divers préamplis, Octopre, Digimax et autres) quand le jus saute et que tout se rallume en même temps. Le temps que la console (qui est maître) boote, les autres appareils sont en panique, et brouuou, ça ne manque presque jamais, bouillasse comme la tienne. Il faut éteindre les préamps et les rallumer pour revenir à la normale (et c'est pénible quand le jus saute en presta).
J'ai l'impression que ça ne m'arrive pas avec les autres Yamaha (en tout cas, pas de souvenirs avec les M7CL, DM2000 et 01V96), c'est peut-être là une faiblesse de la LS-9 dans certaines conditions.
Evidemment faudrait tester avec une horloge externe, mais ça ne résoudra pas ton problème - autrement qu'en achetant une horloge du moins.

balthazar.bluteau
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 395

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Terminaison 75 ohms pour synchro ou pas ..?

Message par ziggy le Jeu 05 Jan 2012, 14:19

hello
oui c'est juste que j'avais des soucis avec un Focusrite et qu'une terminaison 75-Ohms a parfaitement réglé mes soucis de synchro... !!

ceci dit : Google étant ton ami (parfois) tu verras sur le net que pas mal de gens ont des soucis de clocking externe avec certaines horloges maître et le D8 en esclave.... (éventuellement un souci de adaptation d'impédance avec certaines machines maître ??)
en tout, à ce que j'ai vu, la terminaison n'a pas réglés ces problèmes-là.....


Dernière édition par ziggy le Jeu 05 Jan 2012, 14:42, édité 1 fois
avatar
ziggy
Modérateur
Modérateur

Partage : 1211

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Terminaison 75 ohms pour synchro ou pas ..?

Message par sebcormo le Jeu 05 Jan 2012, 14:40

bon bah je vous tiens au courant dès que je reçois ma terminaison car introuvable à Nancy (1 seul magasin d'électronique et il n'a que tu 50 ohm...).

avatar
sebcormo
Modérateur
Modérateur

Partage : 1112

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Terminaison 75 ohms pour synchro ou pas ..?

Message par madees le Jeu 05 Jan 2012, 18:40

Quoi un magasin d'électronique et il n'a pas de résistance de 75 ohms ?!

_________________
"Caminantes, no hay caminos, hay que caminar" (Luigi Nono)
"Working the room, keeping people happy and relaxed is half of mixing successfully" (Mixerman)
George Massenberg said, "Get a clue. There's a reason mixing seems simple: it is simple . . . Learn how to do something useful; learn how to write. Learn how to do electronic CAD, and give me a call"
avatar
madees
Co Adminateur

Partage : 3626

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Terminaison 75 ohms pour synchro ou pas ..?

Message par sebcormo le Jeu 05 Jan 2012, 19:52

La province, la province..... y'a plus qu'un seul magasin ici, et il est généraliste en pas mal de chose... donc ... il a apas tout non plus ....

Faut que je sois patient (pas une de mes qualité... Sad )

j'vous tiens au courant...
avatar
sebcormo
Modérateur
Modérateur

Partage : 1112

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Terminaison 75 ohms pour synchro ou pas ..?

Message par madees le Jeu 05 Jan 2012, 22:55

Tu aurais pu mettre deux 150 ohm en parallèle aussi en dépannage... ou 4 de 300 ohm etc.
Si j'avais su je t'en aurais envoyé une avec la colle Laughing Wink


Dernière édition par madees le Ven 13 Jan 2012, 00:47, édité 2 fois

_________________
"Caminantes, no hay caminos, hay que caminar" (Luigi Nono)
"Working the room, keeping people happy and relaxed is half of mixing successfully" (Mixerman)
George Massenberg said, "Get a clue. There's a reason mixing seems simple: it is simple . . . Learn how to do something useful; learn how to write. Learn how to do electronic CAD, and give me a call"
avatar
madees
Co Adminateur

Partage : 3626

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Terminaison 75 ohms pour synchro ou pas ..?

Message par sebcormo le Mer 11 Jan 2012, 15:00

Bon.... je viens de recevoir ma terminaison 75 ohms à l'instant.

Et bien le verdict........ C'était bien cela ! Shocked Tout est bien synchro avec la LS en maitre et le reste trifouillé de T et une terminaison 75 . C'est un truc de OUFFFF et ça rejoins ce que Ziggy a eu comme expérience... Il faut le savoir et surtout en avoir dans boite à outils audio ...

Merci de votre aide Smile
avatar
sebcormo
Modérateur
Modérateur

Partage : 1112

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Terminaison 75 ohms pour synchro ou pas ..?

Message par balthazar.bluteau le Mer 11 Jan 2012, 16:41

Bravo Ziggy, belle intuition.

balthazar.bluteau
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 395

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Terminaison 75 ohms pour synchro ou pas ..?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum