Loading
Derniers sujets
» amplification 115xt HIQ
Aujourd'hui à 09:31 par foo727

» {Vide Grenier} Carte son,horloge,clavier midi,surface de contrôle,
Hier à 17:47 par aurel45

» Bien le bonjour de Bretagne
Dim 19 Nov 2017, 16:39 par tonyledj

» je viens de monter un studio . aidez moi svp
Jeu 16 Nov 2017, 15:25 par farooq

» je viens de monter un studio . aidez moi svp
Jeu 16 Nov 2017, 15:22 par farooq

» Routeur Wifi
Lun 13 Nov 2017, 09:46 par Mathieu1245

» console cl5 et 3
Lun 13 Nov 2017, 07:07 par Seb Riou

» problème pour envoyer un signal de logic pro x à chaque piste du mixer analogique behringer MX 3242 X
Dim 12 Nov 2017, 19:16 par cocode

» sommation
Dim 12 Nov 2017, 14:11 par stefchapuis

» Plan de Fréquence
Sam 11 Nov 2017, 19:43 par batt789

» SYNCHRO lavry blue / RME ADI 4 (aes-adat) / RME fireface
Sam 11 Nov 2017, 19:09 par Seb Riou

» Carte son interne ou externe ?
Sam 11 Nov 2017, 10:12 par Seb Riou

» Lemo 3 pts male
Dim 05 Nov 2017, 22:44 par stouv

» copies K7 interface ampli ?
Dim 05 Nov 2017, 19:45 par Seb Riou

» import session data crash
Sam 04 Nov 2017, 19:14 par Halim

» formation L-acoustic
Sam 04 Nov 2017, 19:10 par Halim

» Madees apporte sa pierre
Sam 04 Nov 2017, 13:27 par urbamax

» Micro pour accordéon
Ven 03 Nov 2017, 20:52 par Doudou

» UR4D+ L3 et L3E
Jeu 02 Nov 2017, 21:09 par Chichi

» cablage, multipaires
Jeu 02 Nov 2017, 21:05 par Chichi


Problème avec un statique

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème avec un statique

Message par Prodor le Ven 30 Sep 2011, 18:25

Bonjour à tous, depuis maintenant 6 mois, nous avons un problème avec notre Brauner Phantera. Une fois l'alim phantom allumée, il y a un bruit comme un oscillateur que l'on changerai de fréquence avec un potar, ça va des fréquences très basse aux ultra son dans les aigus, cela dur environ 30 secondes (pas toujours la même modulation de fréquence), et puis ça s'arrête 10 seconde et ça revient...

On a fait des prises de voix pendant 5 jours d'affilés 10h par jour et rien du tout, mais aujourd'hui ça ne s'est pas arrêté de la journée, demain sera peut être un jour meilleur Smile Le scénario s'est déjà produit 2 fois en 6 mois.

On a fait plusieurs tests:

- On pensait que c'etait la phantom power de la console qui commençait à faiblir mais non, on a testé sur un channel strip Neve et on a le même problème.

- On a éteint tout ce qu'on pensait qui pourrait rayonné (ordi, écran, carte son...) Toujours pareil.

- On a essayé à peu près les 30 XLR du studio Smile

On est dans un vieux bâtiment dans une zone industrielle avec surement un courant pas très stable (on est sur onduleur) et on a une antenne Bouygues à 50 mètre du local.

Bref c'est la grosse parano comme vous pouvez le voir Smile Si vous avez des idées ou d'autres testes à effectuer je suis ouvert!

Et si ça persiste ce sera surement retour au constructeur pour voir s'ils peuvent faire quelques chose!

A très vite merci !!

Bises

Prodor
Moderateur Global

Partage : 613

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème avec un statique

Message par sylvaindenis le Ven 30 Sep 2011, 22:52

99% de chance que ça soit un condo qui déconne !!!! dans le préamp du micro

_________________
Sylvain Denis
Sound Engineer
www.syde.fr
avatar
sylvaindenis
Membre d'Honneur
Membre d'Honneur

Partage : 329

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème avec un statique

Message par L'Entropique le Ven 30 Sep 2011, 23:16

Salut,

Pas mieux, Sylvain amis le doigt où ça fait mal !!!

- problèmes de pannes "intermittentes" ( elles aussi !! )
- des fois a chaud ça déconnes , des fois non ,
certains jours oui ou non ....

Etc etc .....

+ la montée progressive du bruit ...... fait aussi penser a une (dé)charge de condo.....

Bref cherche pas plus loin ..... 'enfin si faudra trouver LE coupable dans le corps du micro, a moins de changer TOUS les condos du preamp interne ????

si tu peux, fait monter des 105° .......


L'Entropique
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 272

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème avec un statique

Message par oxyde31 le Sam 01 Oct 2011, 10:09

pour ceux qui le veulent , je répare !

_________________
Too many chiefs, not enough indians . Je roule sur MOTOGUZZI  ou sur une vieille BMW et il n'y a que sur les vielles machines que l'on se sent libre !.
avatar
oxyde31
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 510

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème avec un statique

Message par riata le Sam 01 Oct 2011, 10:41

efficace ce forum!
problème > diagnostique > solution!
avatar
riata
Modérateur
Modérateur

Partage : 1057

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème avec un statique

Message par L'Entropique le Sam 01 Oct 2011, 11:51

efficace ce forum!
problème > diagnostique > solution!

Oui en effet ...!! c'est le but !

pour ceux qui le veulent , je répare !

Merci Oxyde .....

Je signales a titre purement informatif pour les autres membres de ce forum qui auraient le même genre de soucis ( ou autre Wink ) que je répares aussi si ils veulent ... reste a voir en fonction de la situation géographique et du port des appareils .....

Ce n’est pas vraiment de la pub déguisé, mais une info a titre de services pour aider les autres membres .....

Effacez mon post sinon, y'a pas de problèmes .....

D’ailleurs ce serait peut être une bonne idée de recenser les membres capables de mettre "les mains dans le moteur" .... et par disposition géographique .... ceux qui aurait un souci matériel pourraient contacter en MP celui qui est le plus proche de chez lui et polluerait pas le forum avec des considérations peut être hors charte .... néanmoins le coté "aide entre membre" aurait joué son rôle ......

A développer peut être dans un autre Topic dédié a cela ???? si vous pensez que ça peut être une bonne idée ( Papa, Madees, Riata et les autres ,??? ) dites moi le je veux bien le créer .....


L'Entropique
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 272

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème avec un statique

Message par Prodor le Dim 02 Oct 2011, 19:12

Merci à tous pour vos réponse j'y vois un peu plus clair aujourd'hui!

Le micro part demain au SAV Brauner en Allemagne réparé dans la journée selon eux donc on verra leur réponse!

Encore merci

Bises !

EDIT:

Salut à tous!

Le SAV Brauner a pris en charge la totalité des réparations, pas un centime dépensé, ils ont changé tout le corps du micro, on le reçoit début de semaine pour le test Smile

Rapidité impressionnante et aux petits soins avec ses clients ça fait plaisir!

Je vous tiens au jus !

Prodor
Moderateur Global

Partage : 613

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème avec un statique

Message par Prodor le Ven 14 Oct 2011, 09:18

Salut à tous!

Le micro est arrivé mardi matin, le SAV de Brauner a changé tout l'intérieur du mico car ils n'ont pas pu écouter la panne (qui était intermittente...). Donc en gros on a micro tout neuf pour 0 euros dans des délais très très rapide et qui marche terriblement bien!

Vraiment la classe en tout cas, on sait où on va acheter nos prochains micros chant dans la gamme au dessus Smile

Bises et merci pour votre soutien !

Prodor
Moderateur Global

Partage : 613

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème avec un statique

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum