Loading
Derniers sujets
» MIDAS M32 face retour avec DL 251
Hier à 12:01 par did59

» Mixage documentaire pour télévision et cinéma
Jeu 17 Aoû 2017, 18:53 par madees

» Nouveau venu du 33
Jeu 17 Aoû 2017, 09:46 par Gros Corps Maladroit

» LA NETWORK 2.3.0.0.0.0.0.0.0.0.0.0.0.0.0.0.0.0 ......etc
Mer 09 Aoû 2017, 23:42 par Sharktooth

» cherche ampli pour mes enceintes 100v !!!
Mer 09 Aoû 2017, 23:33 par vince972

» Sync hardware synth sur le jeu du batteur
Mar 08 Aoû 2017, 18:05 par madees

» sonorisation du salon et ligne 100V
Mar 08 Aoû 2017, 16:19 par madees

» 73 en ligne
Sam 05 Aoû 2017, 20:15 par cdm98

» processeur de diffusion
Mar 01 Aoû 2017, 12:38 par Poupougne

» Panne sur moteur de compression
Lun 31 Juil 2017, 18:22 par zan33

» Yamaha TF : Avis
Mar 25 Juil 2017, 04:21 par jean10

» Problème de démarrage m7cl
Mer 19 Juil 2017, 15:42 par Sharktooth

» pro tools 10 sous windows 10
Sam 15 Juil 2017, 21:39 par GonZo

» utilisation d'une surface de contrôle DIGI 003
Sam 15 Juil 2017, 21:35 par GonZo

» message évacuation (pour aujourd'hui)
Sam 15 Juil 2017, 12:04 par KoiNKoiN

» un parasite pendant la lecture du morceau et le bounce
Ven 14 Juil 2017, 12:19 par hamdi

» cherche de quel micro il s'agit
Jeu 13 Juil 2017, 23:41 par foo727

» Spectralissime, Analyseur de Spectre Haute précision.
Jeu 13 Juil 2017, 11:28 par VBurel

» hello ici la Martinique !!!
Mar 11 Juil 2017, 02:14 par vince972

» Horaire dans QLab 3
Lun 10 Juil 2017, 14:06 par philou37310


scratch en B98

Voir le sujet précédent Voir le sujet suivant Aller en bas

scratch en B98

Message par Chichi le Dim 18 Avr 2010, 12:08

J'ai eu un souci vendredi lors des balances avec un Beta98 sur une trompette, le micro me faisait un bruit de "vinyle" à l'ancienne.
J'ai changé la module -rien, j'ai changé de ligne du multi -rien, j'ai remplacé le mic par un E908 et là -nickel.
Du coup je dis au trompettiste de faire réviser son micro les câble/capsule/préamp ayant peut être un souci...

Sur ce je balance le 2ème groupe. Et là même problème avec leur trompettiste et son B98 !! Exactement pareil. J'ai même changé de tranche de console pour essayer.

2 fois à la suite c'est quand même bizarre...
d'après vous : problème de 48V? de masse du multipaire? .... ?
avatar
Chichi
Membre d'Honneur
Membre d'Honneur

Partage : 479

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: scratch en B98

Message par quentin le Lun 19 Avr 2010, 00:57

as tu essayé avec un autre statique dans la meme config?
car effectivement le soucis tourne très probablement autour de la 48v, trop ou pas assez de tension, pb de masse....
avatar
quentin
Co Adminateur

Partage : 844

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: scratch en B98

Message par Chichi le Lun 19 Avr 2010, 01:35

oui oui en fait sur le plateau j'avais de la DI, du SM81, du C535, etc etc mais il n'y a que les deux B98 qui m'ont fait ça ....
avatar
Chichi
Membre d'Honneur
Membre d'Honneur

Partage : 479

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: scratch en B98

Message par quentin le Lun 19 Avr 2010, 01:39

Est ce qu'ils n'auraient pas accepté la tension delivré par la table? ou le coup de chance, les deux micros morts...
avatar
quentin
Co Adminateur

Partage : 844

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: scratch en B98

Message par aurel45 le Lun 19 Avr 2010, 19:04

Le souci mais deja arriver , c'etait les capsules qui était désserer sa arrive .

A+ Aurel
avatar
aurel45
Ingénieux trés motivé
Ingénieux trés motivé

Partage : 183

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: scratch en B98

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum