Loading
Derniers sujets
» Yamaha TF : Avis
Aujourd'hui à 05:39 par jean10

» Bien le bonjour !
Hier à 20:38 par urbamax

» si expression et iPad
Hier à 16:54 par urbamax

» Quel système de patch pour le live ?
Hier à 16:40 par urbamax

» processeur de diffusion
Hier à 15:13 par urbamax

» Madees apporte sa pierre
Hier à 14:32 par urbamax

» Sync hardware synth sur le jeu du batteur
Hier à 14:29 par adrien140

» Présentation: urbamax
Hier à 14:06 par urbamax

» formation L-acoustic
Hier à 13:36 par urbamax

» Formation SSL
Hier à 00:51 par urbamax

» Probème alim phantom
Lun 16 Oct 2017, 23:26 par ADV

» Problème visualisation pistes Cubase
Lun 16 Oct 2017, 14:38 par Didgier

» Redondance DANTE Virtual Soundcard
Lun 16 Oct 2017, 05:52 par Withewolf

» Aide: Carte son et casque
Sam 14 Oct 2017, 23:55 par Kraligan

» Limiteur de niveau sonore ERP
Ven 13 Oct 2017, 23:10 par Seb Riou

» Micro pour accordéon
Ven 13 Oct 2017, 07:06 par Seb Riou

» Oh yeaaaah
Mar 10 Oct 2017, 13:28 par Simarmcrew

» carte dante sur PM5D-RH
Mar 10 Oct 2017, 09:20 par foo727

» Question avant achat UR28M
Sam 07 Oct 2017, 16:58 par Doudou

» Calage Nexo Geo S12
Sam 30 Sep 2017, 09:13 par sebastien


scratch en B98

Voir le sujet précédent Voir le sujet suivant Aller en bas

scratch en B98

Message par Chichi le Dim 18 Avr 2010, 12:08

J'ai eu un souci vendredi lors des balances avec un Beta98 sur une trompette, le micro me faisait un bruit de "vinyle" à l'ancienne.
J'ai changé la module -rien, j'ai changé de ligne du multi -rien, j'ai remplacé le mic par un E908 et là -nickel.
Du coup je dis au trompettiste de faire réviser son micro les câble/capsule/préamp ayant peut être un souci...

Sur ce je balance le 2ème groupe. Et là même problème avec leur trompettiste et son B98 !! Exactement pareil. J'ai même changé de tranche de console pour essayer.

2 fois à la suite c'est quand même bizarre...
d'après vous : problème de 48V? de masse du multipaire? .... ?
avatar
Chichi
Membre d'Honneur
Membre d'Honneur

Partage : 479

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: scratch en B98

Message par quentin le Lun 19 Avr 2010, 00:57

as tu essayé avec un autre statique dans la meme config?
car effectivement le soucis tourne très probablement autour de la 48v, trop ou pas assez de tension, pb de masse....
avatar
quentin
Co Adminateur

Partage : 844

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: scratch en B98

Message par Chichi le Lun 19 Avr 2010, 01:35

oui oui en fait sur le plateau j'avais de la DI, du SM81, du C535, etc etc mais il n'y a que les deux B98 qui m'ont fait ça ....
avatar
Chichi
Membre d'Honneur
Membre d'Honneur

Partage : 479

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: scratch en B98

Message par quentin le Lun 19 Avr 2010, 01:39

Est ce qu'ils n'auraient pas accepté la tension delivré par la table? ou le coup de chance, les deux micros morts...
avatar
quentin
Co Adminateur

Partage : 844

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: scratch en B98

Message par aurel45 le Lun 19 Avr 2010, 19:04

Le souci mais deja arriver , c'etait les capsules qui était désserer sa arrive .

A+ Aurel
avatar
aurel45
Ingénieux trés motivé
Ingénieux trés motivé

Partage : 183

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: scratch en B98

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum