Loading
Derniers sujets
» calcul du RASTI
Hier à 12:35 par jojolareunion

» Changer interface audio Rme pour convertisseur crane song solaris?
Sam 17 Fév 2018, 15:47 par quentin

» LA Manager et AVB
Sam 17 Fév 2018, 15:46 par quentin

» Radial DM1
Ven 09 Fév 2018, 20:55 par urbamax

» APG MC1P et MX1R
Jeu 08 Fév 2018, 12:52 par Fish

» dBfs et dBu
Lun 05 Fév 2018, 12:30 par Microw

» fabrication interrupteur pour talkback
Dim 04 Fév 2018, 22:22 par madees

» vente structure STACCO 300 triangulaire
Jeu 01 Fév 2018, 18:44 par dje79

» Vend Edirol R44 / Roland R44 parfait état
Ven 26 Jan 2018, 13:56 par lebonzaie

» RARE! Vends préampli portable EAA PSP2 TBE
Ven 26 Jan 2018, 13:54 par lebonzaie

» XTA rs485 DP224
Mer 24 Jan 2018, 17:04 par davidcl

» Générateur problématique
Mar 23 Jan 2018, 23:49 par nicoh

» micro cravate en live
Dim 21 Jan 2018, 11:05 par pvrigna

» Config live pc/ableton/carte son
Ven 19 Jan 2018, 15:09 par urbamax

» Et vous...Point de vue transport !??
Ven 19 Jan 2018, 00:29 par urbamax

» Salut à tous
Mer 17 Jan 2018, 14:11 par greg34mtp

» AIDE POUR FORMATION
Mer 17 Jan 2018, 01:17 par urbamax

» Ecole pour ingénieur du son
Mar 16 Jan 2018, 21:03 par Totor

» déclencher un fade via un clavier midi
Mar 16 Jan 2018, 11:06 par gentlegut

» Quel type d'intercom pour une captation concert dans une salle type Olympia ?
Lun 15 Jan 2018, 20:50 par Seb Riou


Hybrid et Structure buggent

Aller en bas

Hybrid et Structure buggent

Message par SCHIZOIDE le Lun 12 Avr 2010, 13:58

Bonjour à tous,

J'ai installé sur mon Imac i7 équipé de Snow Leopard (avec toutes les mises à jour de faites) le pack Music Production Toolkit II pour gonfler mon Protools (version LE 8.0.3 CS1).
Une fois l'installation faite, j'ouvre Protools pour vérifier si tout fonctionne:
Eleven=OK, Smack= OK, etc...mais Hybrid et de Structure manquent à l'appel.
Je vais farfouiller dans les fichiers, et j'ai dû replacer les .dpm de ces deux plugs dans: /bibliothèque/application support/Digidesign/plug-ins car à l'installation ça m'avait crée à coté du fichier "plug-ins" un autre fichier nommé "plug-ins unused".
Une fois replacés, je réouvre protools: Hybrid et Structure sont détectés MAIS, les fenêtres sont toutes brouillées et jaune fluo...et évidemment pas de son.

J'ai relancé une deuxième installation du MPT2 mais rien n'y fait.
Avez-vous déjà rencontré ce type ce problème?
avatar
SCHIZOIDE
Ingénieux sur qui on peut compter
Ingénieux sur qui on peut compter

Partage : 447

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum