Loading
Derniers sujets
» Yamaha TF : Avis
Aujourd'hui à 05:39 par jean10

» Bien le bonjour !
Hier à 20:38 par urbamax

» si expression et iPad
Hier à 16:54 par urbamax

» Quel système de patch pour le live ?
Hier à 16:40 par urbamax

» processeur de diffusion
Hier à 15:13 par urbamax

» Madees apporte sa pierre
Hier à 14:32 par urbamax

» Sync hardware synth sur le jeu du batteur
Hier à 14:29 par adrien140

» Présentation: urbamax
Hier à 14:06 par urbamax

» formation L-acoustic
Hier à 13:36 par urbamax

» Formation SSL
Hier à 00:51 par urbamax

» Probème alim phantom
Lun 16 Oct 2017, 23:26 par ADV

» Problème visualisation pistes Cubase
Lun 16 Oct 2017, 14:38 par Didgier

» Redondance DANTE Virtual Soundcard
Lun 16 Oct 2017, 05:52 par Withewolf

» Aide: Carte son et casque
Sam 14 Oct 2017, 23:55 par Kraligan

» Limiteur de niveau sonore ERP
Ven 13 Oct 2017, 23:10 par Seb Riou

» Micro pour accordéon
Ven 13 Oct 2017, 07:06 par Seb Riou

» Oh yeaaaah
Mar 10 Oct 2017, 13:28 par Simarmcrew

» carte dante sur PM5D-RH
Mar 10 Oct 2017, 09:20 par foo727

» Question avant achat UR28M
Sam 07 Oct 2017, 16:58 par Doudou

» Calage Nexo Geo S12
Sam 30 Sep 2017, 09:13 par sebastien


Problème ¨PCM91

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème ¨PCM91

Message par Benj le Dim 08 Nov 2009, 15:02

Bonjour à tous,
Quelqu'un a t il déjà rencontré un souci avec une PCM91 lors de l'allumage?

En fait quand on l'allume, elle charge 3 sec et se bloque sur une erreur "E3" sur l'écran d'affichage. N'ayant pas réussi à trouver une correspondance sur le manuel de la machine, je viens à vous pour savoir si quelqu'un a déjà eu ce problème et si oui, quel en est la source..

Merci d'avance.

Benj
Membre du Collectif

Partage : 76

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum